Изготовитель "BookMaster" - Реставрация столярно-мебельных изделий.

1 Изготовитель "BookMaster"

Уважаемый читатель !
Если Вас интересуют идеи изготовления,реставрации и ремонта мебели,хотите поделиться своими советами с пользователями сети интернет, а так же имеете собственные разработки в сфере изобретения приспособлений для домашнего хозяйства и не только присылайте ваши предложения на адрес:

E-mail : vizits@tut.by

Интересные идеи и книги из серии "Самоделкин" "Сам себе Мастер" а также советы по ведению домашнего хозяйства ,оборудованию участка,ремонту и изготовлению мебели Вы сможете найти на сайте

http://masterhom.ru

Н А Ш И
Р А С С Ы Л К И .

Подпишитесь на рассылку "Хозяйские идеи домашнему мастеру" и получайте новые идеи от мастеров-самодельщиков.

"Любимый рецепт от ГУРМАНА" Каждую неделю целое меню.

Матвеева Т. А.
Реставрация столярно-мебельных изделий

ПРЕДИСЛОВИЕ

"Забота о сохранении исторических памятников и других культурных ценностей-долг и обязанность граждан СССР" - так записано в ст. 68 Конституции Союза Советских Социалистических Республик.

Мебель, являясь результатом творческой деятельности человека разных исторических эпох, представляет собой памятник материальной культуры общества, В ней отражены условия жизни, обычаи и вкусы людей, она характеризует уровень развития техники, дает нам сведения о материалах и методах производства в определенный исторический период в данной стране. Как ни в одном другом предмете или изделии прикладного искусства, в мебели находят применение разнообразные материалы и технологические приемы, а также жанры и техники не только самого прикладного искусства, но и других, так называемых "больших" видов искусства,
Искусство реставрации мебели известно с давних пор. Еще в XVII и XVIII вв. известные мастера-мебельщики наряду с созданием новых изделий реставрировали старую мебель, нередко при этом переделывая ее в соответствии с требованиями моды своего времени. В те времена к мебели относились как к предметам чисто утилитарным или декоративным, в ней не видели памятника культуры и не стремились сохранить ее в первоначальном виде.
В XIX в. появились уже крупные фирмы, занимающиеся реставрацией старинной мебели. Это связано с развитием машинного производства мебели, кризисом ремесел, появлением на рынке дешевых, но грубоватых и несовершенных изделий, изготовленных машинным способом. Подлинная старинная мебель стала редкостью, ее начали ценить и реставрировать. Однако и в этот период при реставрации допускались трансформация и искажение мебели. При восстановлении мебели определенного стиля реставратор в случае утрат отдельных элементов восполнял их по своему вкусу и своим представлениям о данном стиле.
Однако профессия реставратора-мебельщика у нас пока еще очень редкая. Таких специалистов не готовит ни одно учебное заведение. Ими становятся иногда выпускники средних профессионально-технических училищ, приобретающие специальность столяра по производству художественной мебели, а также некоторые выпускники Московского высшего художественно-промышленного училища (бывш. Строгановское), прошедшие двухгодичный курс обучения на отделении подготовки мастеровисполнителей при кафедре проектирования мебели. Попадая в реставрационные мастерские, они постепенно под руководством старых мастеров приобретают необходимые знания и опыт, совершенствуют свое мастерство и лишь спустя годы становятся реставраторами-профессионалами.
Овладеть искусством реставрации мебели непросто. Оно требует от мастера-исполнителя высокой культуры, определенной художественной подготовки, обширных знаний в области истории мебельного искусства и технологии, совершенного владения техникой обработки разнообразных материалов, применяемых в мебели.
Проблемы реставрации мебели не нашли пока должного освещения в специальной литературе. Книг, посвященных теории и практике реставрации мебели, очень мало. Среди известных публикаций наибольший интерес представляет книга Д. Алкуфа "Реставрация мебели" (1979 г.) (на французском языке), в которой освещаются как технологические, так и теоретические вопросы реставрации художественной мебели. Можно также отметить изданные за рубежом практические руководства для реставраторов-любителей: К. Девиса и Т. Хенвея "Реставрация мебели" (на английском языке) и Е. Медковой и А. Бохмановой "Старинная мебель (исправление и восстановление)" (1985 г.) -на чешском языке. Все эти книги были у нас в продаже и их можно найти в библиотеках.
Настоящее издание - пособие по реставрации мебели, посвященное главным образом технологическим и в некоторой степени методическим вопросам, написано на основе обобщения практического опыта отечественных и зарубежных реставраторов. Книга адресована прежде всего учащимся профессионально-технических училищ, приобретающим специальность столяра по изготовлению художественной мебели. Она должна расширить их кругозор и возбудить интерес к специальности реставратора. В книге на конкретных примерах показаны технические приемы реставрации с описанием применяемых материалов, инструментов оборудования, Книга может быть полезной и для умельцев - любителей столярного ремесла. Некоторые сведения, касающиеся принципов научной реставрации мебели, применяемых материалов, методов консервации и ухода за мебелью, могут быть полезны реставраторам-профессионалам, а также хранителям и владельцам антикварной мебели.

ГЛАВА I

ОСНОВЫ НАУЧНОЙ РЕСТАВРАЦИИ СТОЛЯРНО-МЕБЕЛЬНЫХ ИЗДЕЛИЙ

Современная научная реставрация - это целый комплекс мероприятий, направленных на сохранение и передачу будущим поколениям культурного наследия.

В процессе реставрации мебели следует руководствоваться правилами, приведенными ниже.
1. Сохранять максимум старых, подлинных элементов в изделии. Необходимо стремиться сохранить и использовать все части мебели, которые еще могут служить (древесину, облицовку, настилочные материалы и др.), и вводить как можно меньше новых элементов. Так, не следует заменять массивную древесину, если только она не слишком поражена червоточиной. Частично разрушенные брусковые элементы лучше нарастить, даже если это будет заметно, чем делать новые. Шпон следует заменять лишь в том случае, если он сильно поврежден: растрескался, истончен в результате циклевания при предыдущей реставрации. Для сохранения прочности изделия допускается изготовлять новые элементы каркаса, которые не будут видны при экспозиции. В этом случае части старых деталей, если древесина еще достаточно прочная, используют для ремонта видимых частей мебели.
2. Избегать радикальных, необратимых действий. Принцип обратимости - главный в реставрации. Все действия, которые производит реставратор, должны иметь обратимый характер (консервация, ремонт, восполнение утрат), чтобы в будущем при более совершенных методах, в случае необходимости, могла быть возможной новая реставрация.
Не допускается применять недостаточно проверенные новые (в особенности синтетические) материалы и технологии, которые наносят или могут нанести в дальнейшем непоправимый вред реставрируемому изделию. Имеются в виду необратимые пропитки, применяемые для обработки древесины, поврежденной червоточиной, клеи, растворители, отделочные материалы и др.
Не следует без особой необходимости разбирать изделие для ремонта отдельных его частей, особенно облицованную мебель. Хрупкая облицовка может пострадать при разборке, кроме того, не исключено искажение первоначального вида предмета.
При реставрации резной мебели с позолотой нередко старый левкас и позолоту удаляют полностью, независимо от степени сохранности объекта. В то же время общеизвестно, что в большинстве случаев грунт резьбы XVIII в. на мебели и других изделиях тонко проработан резцом, либо чеканен, либо гравирован. Уничтожая авторский грунт и позолоту XVIII в., мы тем самым искажаем памятник. Произведенная заново обработка поверхности рукой мастера нашего времени не сохраняет почерк эпохи. Вещь теряет подлинность.
3. Уважать естественное старение, "патину времени". Если о принадлежности реставрируемого предмета мебели тому или иному историческому периоду мы судим по форме изделия, характеру декора, особенностям конструкции и применяемым материалам, то о том, что это подлинная вещь, а не подделка, нам говорят состояние древесины, металлических деталей, позолоты и др., наличие неизбежного налета - патины, которую оставляет время.
Если первоначально деревянная поверхность мебели имеет живой и яркий цвет, что можно установить по сохранившемуся цвету древесины внутри изделия или под украшениями из бронзы, то со временем древесина неизбежно стареет. Даже если ее поверхность была защищена прозрачным покрытием, под действием света и воздуха цвет древесины меняется, становится более темным и глухим.
Если изделие полировалось шеллачной политурой, которая придает поверхности шелковистый блеск и выявляет глубину и переливчатость волокон древесины, то с годами эта глубина усиливается. Поверхность с благородной патиной отличается прозрачностью, мягкостью и глубиной тона, обычно немного более темного, чем первоначальный цвет древесины. Время оставляет свой след и на металле: бронза и латунь темнеют, становятся более тусклыми, на позолоте остаются потертости, царапины.
Необходимо бережно относиться к естественному старению, которое является свидетелем жизни и истории предмета. Всякое вмешательство современных средств в предмет должно быть минимальным и не должно искажать ни его материальные данные, ни эстетический облик.
4. Не устранять следы реставрации, сделанной в старину. Бережное отношение к мебели как историческому памятнику должно удерживать реставратора от исправления во что бы то ни стало того, что было сделано при ремонте мебели в старину.
Иногда поступающая на реставрацию мебель кажется модифицированной, реставраторам хочется восстановить ее первоначальный вид: реконструировать то, что было отнято, или убрать то, что кажется добавленным. Однако если и были трансформации в форме изделия или его декоре, то они порой так же 'старинны, как и мебель. В старину мебель нередко переделывали. Эти переделки свидетельствуют об изменении вкусов и требований к мебели в разные исторические периоды. Ликвидируя эти трансформации, можно потерять следы истории мебели, не будучи в полной уверенности, что при этом возвращается ее первоначальный облик.
5. Восполнение утрат производить только при наличии достаточно достоверной информации. Когда часть конструкции или декоративных элементов изделия утрачена, возникает проблема ее восстановления. Сохранившиеся идентичные или симметричные элементы используют в качестве модели и дублируют. Так же поступают в том случае, когда отсутствующая часть сохранилась на другом изделии, входящем в тот же гарнитур (при реставрации стульев, например), или на другом известном экземпляре (когда мебель заведомо повторяли). При этом по возможности применяют те же материалы, что и в оригинале.
Если исчезнувший элемент является уникальным и аналогов такой мебели нет, его воссоздание требует особого внимания и осторожности. Если речь идет о существенной части изделия, влияющей на ее конструкцию и внешний вид (верхняя часть спинки стула, например), реконструкция необходима. В этом

1 Следующая страница


Реставрация столярно-мебельных изделий. 2

случае в качестве аналогов используют другие изделия, идентичные по времени и стилю исполнения, а также чертежи, рисунки, фотографии и другой иллюстративный материал.
Если отсутствуют аналоги декоративных элементов, их не восстанавливают ни в том случае, когда недостающие части настолько незначительны, что не портят общего вида изделия, ни в том случае, когда, наоборот, восстановление их будет требовать слишком значительных дополнений. В каждом конкретном случае необходимо искать оптимальное решение, общая схема здесь непригодна.
6. Не стараться сделать реставрацию незаметной. Многие хорошие реставраторы считают делом чести скрыть реставрацию, сделать ее незаметной, полагая, что реставрированная мебель теряет свою ценность. Они иногда проделывают дополнительную дорогостоящую и бесполезную работу, стараясь замаскировать реставрацию: имитируют червоточину, трещинки на шпоне, загрязнения или потертости на позолоте и отделочном покрытии, подделывая новые элементы под старые.
Не следует, конечно, по отношению к мебели применять принципы реставрации археологических памятников, согласно которым реставрированные (новые) части должны быть вполне отчетливо выявлены. В мебели они должны как бы растворяться в оставшихся частях. Нужно добиваться того, чтобы реставрация не была шокирующей, очень бросающейся в глаза, она должна быть незаметной издали, оставляя изделие цельным и гармоничным. В то же время для специалиста, изучающего старинную мебель, разница в старых, подлинных элементах и дополнениях должна быть очевидной. Для этого вполне достаточно при подгонке цветового тона сделать незначительное отличие между старыми и новыми частями изделия.
7. Не пытаться улучшить мебель. Реставрацию иногда отождествляют с ремонтом, при котором преследуется цель восстановить главным образом утилитарную функцию мебели и допускается своевольное обращение с ней. Музейная мебель не подвергается искажениям, но мебель из частных собраний, иногда под влиянием заказчика, нередко переделывают, трансформируют, чтобы сделать ее более гармоничной, более практичной или привлекательной. Такой подход к реставрации существовал в XIX в,, когда мебель средних веков и Ренессанса была значительно искажена. Нельзя допускать повторения ошибок прошлого в отношении мебели более позднего времени, особенно предметов, представляющих историческую или художественную ценность.
8. Не принимать поспешных, необдуманных решений. Прежде чем начать реставрацию, необходимо тщательно продумать весь процесс и составить план работы, определить методы и приемы выполнения каждого этапа. Если возникают сомнения или не хватает опыта для решения какой-либо задачи, необходимо консультироваться у опытных мастеров, музейных работников, искусствоведов. Наконец, у нас есть научные организации, такие, как Всероссийский художественный научно-реставрационный центр имени академика И. Э. Грабаря и Всесоюзный научно-исследовательский институт реставрации, которые помогут решить любой вопрос.
Как правило, проект реставрации, предложенный реставратором-исполнителем, должен рассматриваться и утверждаться реставрационным советом, в состав которого входят музейные хранители, научные сотрудники, реставраторы. Совет может внести пожелания и дополнения в план реставрации. Такая практика исключает ошибки при реставрации, повышает ответственность исполнителя и в то же время позволяет реставратору проявлять инициативу, накапливать опыт.

9. Сохранять всю информацию о реставрируемой мебели. Принимая на

реставрацию мебель, реставратор должен собрать все имеющиеся сведения по истории памятника, условиям его хранения, предшествовавшим реставрациям и т, д. Если на самом изделии имеются какие-либо этикетки, маркировки или другие знаки, их необходимо сохранить.
Реставрация может многое открыть в мебели: ее изготовителя, автора, историю. Все эти сведения необходимо сохранить. В процессе реставрации должны быть зафиксированы все действия, выполняемые реставратором с подробным описанием применяемых материалов, инструментов, методов и сроков выполнения той или иной операции. Все данные вносятся в типовой "Паспорт реставрации памятника истории и культуры", который является важным документом для последующего изучения памятника.

Глава II
МАТЕРИАЛЫ

§ 1. ДРЕВЕСИНА

Одно из основных правил реставрации мебели - применение тех же (или близких им по свойствам) материалов, которые использовались при изготовлении данного предмета. Это прежде всего относится к древесине. Реставратору необходимо хорошо знать породы древесины, их свойства, уметь определять породу по внешнему виду - будь то старая древесина или новая. Он должен подобрать нужный материал не только по породе, но и по качеству.
Для реставрации желательно применять старую, выдержанную древесину. В старину древесину для мебели сушили в естественных условиях: после окорки бревна держали несколько месяцев под навесом на улице, затем распиливали на доски и бруски и выдерживали в неотапливаемом помещении иногда в течение нескольких лет и только потом переносили в мастерскую, где они шли в употребление. Нередко материал передавался по наследству от деда к внуку. Постепенная сушка и длительная выдержка древесины обеспечивали ее высокое качество, отсутствие трещин, внутренних напряжений и деформаций.
Для ремонта или восполнения утрат элементов из массивной древесины используют, как правило, материал, бывший в употреблении: доски и бруски из сосны, дуба, березы и др., которые можно найти, например, при сносе старых деревянных домов; части старой, не представляющей ценности мебели; обломки других деревянных предметов, особенно из древесины ценных пород. Реставратор должен приучить себя собирать и хранить все остатки от реставрируемой мебели, которые могут пригодиться ему в дальнейшем.
При необходимости применения новой древесины ее высушивают постепенно, в естественных условиях. Она не должна иметь пороков в виде трещин или коробления. Особую проблему представляет замена старой облицовки. В XVIII-XIX вв. для облицовки использовали пиленый шпон толщиной 1.5...3 мм. В XVIII в. его получали распиливанием вертикально поставленного бревна или бруса на тонкие пластинки вручную пилой, напоминающей лучковую. В XIX в. для этой цели применяли специальные ленточнопильные станки. В настоящее время шпон получают строганием или лущением. Древесину предварительно пропаривают или проваривают, чтобы резание было более легким. При этом цвет ее меняется - становится более темным. Толщина строганого шпона (который преимущественно используется) - 0,6...1 мм, причем строганый шпон ценных пород имеет толщину 0,6...0,8 мм, т. е. значительно тоньше старого пиленого шпона.
Обычно реставраторы, используя строганый шпон для ремонта старой облицовки, склеивают его в несколько слоев или наклеивают на лущеный шпон для компенсации разницы в толщине. В некоторых случаях, если для восполнения утрат требуются пластинки шпона небольших размеров, их выпиливают вручную из массива нужной породы, как это делали в старину. Иногда для ремонта особо ответственных фасадных поверхностей используют старую облицовку, взятую с другого места (задней или внутренней части изделия), а на это место наклеивают новый шпон. Однако это является значительным вмешательством в исторический памятник и такой прием должен быть тщательно обдуман и обоснован.
В мебели XVIII и XIX вв. для облицовывания и мозаичных наборов нередко применяли привозную древесину экзотических пород (красное дерево из Африки и Южной Америки, розовое - из Южной Америки и Индии, бразильское фиалковое дерево, южно-американский палисандр и др.).
Найти древесину нужной породы с подходящей текстурой и цветом - задача трудная и не всегда разрешимая. Иноземные, а также отечественные ценные породы, такие, как клен "птичий глаз", карельская береза, наплывы тополя, ореха, березы, применявшиеся ранее для изготовления мебели в виде массива или пиленого шпона, теперь стали большой редкостью, поэтому приходится прибегать к их имитации. При имитации одной породы под другую необходимо подбирать древесину, близкую к имитируемой не только по внешним признакам (текстуре, цвету), но и главным образом по таким свойствам, как плотность, степень усушки, склонность к растрескиванию и короблению.

Основные породы, необходимые реставратору мебели, и их краткая характеристика приведены ниже.
Хвойные породы

Сосна. Цвет заболони желтовато-белый, ядра - красноватобурый; древесина средней плотности, твердости и прочности, среднеусыхающая; обрабатывается легко, склеивается удовлетворительно, окрашивается и отделывается плохо; используется для ремонта элементов из массива.

Ель. Цвет желтоватый или розовато-белый; древесина легкая, мягкая, малоусыхающая, легко загнивает; обрабатывается легко, хорошо склеивается, плохо окрашивается и отделывается; используется для ремонта задних стенок, ящиков и других деталей из массива.
Твердые лиственные породы

Дуб. Цвет заболони желтовато-белый, ядра - от светло- до темнобурого; текстура выразительная благодаря крупным сосудам и сердцевинным лучам; древесина плотная, прочная, среднеусыхающая; при сушке мало коробится и растрескивается; со временем древесина становится более темной, более мягкой и хрупкой; обрабатывается хорошо, склеивается удовлетворительно; хорошо поддается крашению протравами и отделке мастиками; используется главным образом для ремонта и замены элементов из массива (точеных деталей, резных), а также в мозаичных наборах в виде шпона.

Ясень. Цвет заболони белый с розоватым или желтоватым оттенком, ядра - светло-бурый; древесина по текстуре и физико-механическим свойствам близка к дубу, но ввиду отсутствия дубильных веществ легко загнивает; используется там же, где и дуб, иногда заменяет его.

Орех грецкий. Цвет серый с различными оттенками, текстура яркая, выразительная с разнообразным рисунком; древесина среднеусыхающая, формоустойчивая, с высокими физико-механическими свойствами; обрабатывается, склеивается и отделывается хорошо. Используется в виде массива и шпона.

Бук. Цвет белый с желтоватым или красноватым оттенком, ложное ядро - красновато-бурое; древесина по плотности, прочности и твердости близка к дубу, но подвержена загниванию, короблению и растрескиванию при сушке; в старой мебели нередко поражена червоточиной. Хорошо обрабатывается, окрашивается и отделывается; используется в виде массива и шпона; имитирует орех, красное и розовое дерево.

Клен. Цвет древесины белый или слегка красновато-желтый; древесина плотная, прочная, среднеусыхающая, мало подвержена короблению, но легко загнивает и поражается червоточиной. Хорошо обрабатывается, склеивается, окрашивается и отделывается (полируется). Используется для ремонта элементов из массива, накладной резьбы. В виде шпона используется клен "птичий глаз" - для реставрации облицовки и наборного декора.

Груша. Цвет розовато-бурый. Древесина плотная, прочная и твердая, сильно усыхает, но не коробится и не растрескивается. Хорошо обрабатывается, склеивается, окрашивается и отделывается. Применяется для восполнения утрат элементов из массива, накладной резьбы, элементов облицовки, маркетри, интарсии (имитируя черное дерево).
Мягкие лиственные породы

Береза. Цвет белый с красноватым или желтоватым оттенком; древесина однородная по строению, прочная, средней плотности и твердости, сильноусыхающая; подвержена растрескиванию и короблению; легко загнивает и поражается червоточиной. Хорошо обрабатывается, склеивается, окрашивается и полируется. Используется в виде массива - для укрепления и замены брусковых элементов, накладной резьбы и в виде шпона (чаще всего древесина капов, надкорневая свилеватая и карельской березы) - для реставрации облицовки. Может имитировать красное дерево, серый клен, орех.

Липа. Цвет белый; древесина легкая, мягкая, однородного строения,

Предыдущая страница 2 Следующая страница


3 Изготовитель "BookMaster"

сильноусыхающая, но формоустойчивая, не растрескивается: легко загнивает и поражается червоточиной. Хорошо режется и склеивается; окрашивается и полируется удовлетворительно. Используется для восполнения утрат рельефной, ажурной и скульптурной резьбы; ремонта доньев ящиков и задних поликов.

Тополь. Цвет заболони - белый, ядра - светло-бурый или желтовато-бурый; древесина мягкая, легкая, мало стойкая против гниения, с невысокими физико-механическими свойствами; малоусыхающая, формоустойчивая. Из многих разновидностей тополя наиболее ценной является древесина тополя серебристого, а также наплывов, применявшаяся в прошлом для облицовывания в виде шпона. Хорошо обрабатывается, склеивается и отделывается.

Осина. Цвет белый, иногда с легким зеленоватым оттенком; древесина мягкая, легкая, склонная к загниванию; среднеусыхающая, достаточно формоустойчивая; хорошо обрабатывается и склеивается. Используется в виде массива для ремонта элементов каркасов, основы под облицовывание, для мелкой резьбы.

Ольха. Цвет красновато-бурый; древесина легкая, мягкая, среднеусыхающая, склонна к короблению при сушке. Хорошо режется, склеивается, окрашивается и полируется. Может использоваться для имитации ореха, красного и черного дерева в мозаичных наборах.
Иноземные породы

Красное дерево. Наиболее распространенной является древесина махагони (Южная Америка) красного цвета с различными оттенками; обладает высокими физико-механическими свойствами, формоустойчива, хорошо поддается обработке и особенно полированию. Используется в виде массива для ремонта и замены элементов каркасов, а также в виде шпона для замены облицовки, утрат в мозаичных наборах.

Палисандр. Наиболее часто встречается темно-красный, пурпурнокоричневый, темно-коричневый, шоколадный с фиолетовым оттенком; текстура с ярко выраженными темными полосами; древесина плотная, тяжелая, формоустойчивая; хорошо поддается отделке и полированию. Используется главным образом в виде шпона при реставрации мозаичных наборов.

Розовое дерево. Древесина желтовато-бурого или розовато-бурого цвета с коричневыми полосами и разводами; по физико-мехакическим свойствам близка к древесине ореха; хорошо обрабатывается и отделывается. Используется главным образом как облицовочный материал, в мозаичных наборах. Относится к редким материалам, имитируется светлым анатолийским (американским) орехом.

Черное эбеновое дерево. Цвет черный (ядро); древесина плотная, прочная, обрабатывается с трудом, хорошо полируется без применения отделочных материалов. Используется в мозаичных наборах.

§ 2. КЛЕИ

В реставрации мебели применяют в основном натуральные клеи животного происхождения: костный, мездровый, рыбий, казеиновый. В некоторых случаях допускается применять дисперсию ПВА.

Клей костный (ГОСТ 2067-80) выпускается гранулированным и в плитках. В зависимости от сорта может быть от желтовато-коричневого до темно-коричневого цвета (светлый клей более качественный).
Для приготовления рабочего раствора плиточный клей дробят на мелкие кусочки. Затем гранулированный или раздробленный плиточный клей заливают холодной водой в соотношении 1:1 по массе и оставляют для разбухания (на 3...4 ч - гранулированный и на 6...8 ч - плиточный). После разбухания клей разогревают в клеянке на водяной бане. Температура воды не должна превышать 80°С. Разогревать клей на открытом огне без водяной бани не рекомендуется, так как при этом он теряет свои клеящие свойства.
При большой пенистости прокипятить раствор в течение 2...3 мин и удалить пену.
Приготовлять клей рекомендуется в количествах, необходимых на 1...2 дня. Повторное разогревание клея резко снижает его клеящие качества. Клей применяют при температуре не менее 50°С. При этом он должен стекать с кисти ровной непрерывной струйкой. Если клей капает, то он жидкий, если застывает на лету и падает сгустками - густой. Густой клей разбавляют горячей кипяченой водой.

Клей мездровый (ГОСТ 3252-80) выпускается в виде плиток, дробленый и в чешуйках. Для приготовления рабочего раствора раздробленные плитки или чешуйки замачивают водой в соотношении 1:2 или 1:3 по массе и после 12-часового набухания разогревают на водяной бане, помешивая клей до получения однородного раствора. Мездровый клей отличается от костного более высокой клеящей способностью и светлой окраской. В то же время он обладает высокой вязкостью, которая может вызвать разрыв древесины по волокнам после склеивания. Целесообразно применять смесь мездрового клея с костным (последний в чистом виде обладает хрупкостью). Для склеивания твердых и ценных пород древесины рекомендуется применять мездровый клей, в который добавлено 20...40% костного, а для склеивания мягких пород-костный, в который добавлено 20...40% мездрового клея. Смешивают клеи после того, как они разбухнут и станут однородными. В клей следует вводить антисептик. В качестве антисептиков обычно применяют пентахлорфенолят натрия в виде водного раствора, который добавляют в клей в количестве 3% от массы сухого клея, или препарат "Этоний", вводимый в виде порошка в количестве 2% от массы сухого клея.

Рыбий (осетровый) клей, получаемый из плавательных пузырей и плавников рыб осетровых пород, является лучшим по качеству, но дорогим и дефицитным материалом. Его применяют при особо ответственных работах: реставрации уникальной мебели, восстановлении маркетри, инкрустации, мозаики Буля, золочении, реставрации росписей.
Клей выпускают в виде полупрозрачных эластичных чешуек. Предварительно из него готовят желатин. Чешуйки помещают в клеянку и заливают холодной водой так, чтобы вода полностью их покрыла. Через 5...6 ч разбухший клей разминают руками до получения кашеобразной массы, затем помещают на водяную баню. В расплавленный клей вводят антисептик, клеевой раствор тщательно перемешивают и фильтруют через марлю. Затем выливают клей в широкую плоскую металлическую форму, на дно которой положена целлофановая пленка (для предотвращения прилипания клея), Клей высушивают и получают тонкую полупрозрачную пленку желатина, которая может храниться длительное время. По мере надобности из желатина готовят клей нужной концентрации (обычно 15...20%-ный) путем растворения его в горячей воде на водяной бане.
Клей применяют при температуре 20°С - в этом его основное преимущество перед костным и мездровым клеями, которые нуждаются в подогреве. Кроме того, благодаря эластичности он хорошо склеивает разнородные по жесткости материалы, например древесину и кость, древесину и металлы и др. Недостаток клея, как и всех глютиновых клеев, - низкая водостойкость, что в условиях повышенной влажности приводит к разрушению клеевых соединений.

Клей казеиновый (ГОСТ 3056-80) выпускается-в виде порошка, в состав которого входят: казеин, гашеная известь, фтористый натрий, медный купорос и керосин. Рабочий раствор клея приготовляют путем смешивания порошка с водой в соотношении от 1:1 до 1:2 (в зависимости от породы древесины и вида склеивания). Количество клея должно быть рассчитано на работу в течение 3...4 ч - срок жизнеспособности клея. При приготовлении клей тщательно размешивают так, чтобы не было комков, дают ему отстояться в течение 10...15 мин, после чего с его поверхности снимают образовавшуюся пенку. Загустевший клей, потерявший способность стекать с кисти, к дальнейшему употреблению не пригоден. Разбавлять клеевой раствор для снижения его вязкости не допускается.
По сравнению с глютиновыми клеями казеиновый дает более прочное склеивание. Он экономичнее и проще в приготовлении и применении, но обладает большой объемной усадкой, хрупкостью, кроме того, он может изменить цвет древесины, содержащей танниды (дуба, бука, ореха, клена, груши, красного дерева). Поэтому после склеивания все подтеки необходимо немедленно удалить.

Поливинилацетатная дисперсия (ГОСТ 18992-80) представляет собой вязкую белую однородную жидкость, являющуюся продуктом полимеризации винилацетата в водной среде в присутствии эмульгатора и инициатора реакции полимеризации. Она готова к употреблению, обладает практически неограниченной жизнеспособностью, нетоксична, отличается эластичностью и стабильностью клеевого шва, свето- и грибостойкостью. Поливинилацетатные клеи неводостойки, растворяются бутилацетатом, перхлорэтиленом и другими растворителями, т. е. не являются полностью необратимыми. Это служит основанием для применения их в реставрационных работах.
ПВАД хорошо склеивает пористую древесину (ясень, дуб, красное дерево, орех), древесину хвойных и мягких лиственных пород и значительно хуже плотную древесину (бук, грушу, клен), а также древесину, содержащую эфирные масла (палисандр, розовое, фиалковое дерево, лимон).
Клей неконтактен, он не сразу схватывается, поэтому в процессе склеивания необходимо приложить значительное давление, величина которого зависит от формы детали, древесной породы, состояния склеиваемой поверхности, температуры в помещении и других факторов.
На процесс склеивания (полимеризацию) могут оказывать влияние кислотные красители и протравы, применяемые для крашения шпона, поэтому ПВАД не следует применять для облицовывания и мозаичных работ. Его используют в основном для ремонта шиповых соединений, склеивания брусковых элементов, упрочнения (с древесными опилками) мест при повторной постановке шурупов, футорок.

Некоторые реставраторы применяют синтетические смоляные клеи, в частности клеи на основе эпоксидной смолы, которые обладают хорошей адгезией к различным материалам и высокой прочностью. Их используют при реставрации инкрустации, мозаики Буля. Однако при этом нарушается принцип обратимости. Кроме того, со временем, как многие синтетические полимерные материалы, эти клеи теряют эластичность, что может привести не только к отклеиванию элементов мозаики, но и к короблению и растрескиванию основы, т. е. к нанесению памятнику культуры значительного ущерба.

§ 3. ОТДЕЛОЧНЫЕ МАТЕРИАЛЫ

Отделочные материалы, применяемые при реставрации мебели, можно разделить на следующие группы:

материалы для подготовительных операций поверхности к отделке - отбеливатели, красители, порозаполнители, грунтовки, замазки, шпатлевки;
основные материалы для создания отделочного покрытия - лаки, политуры, мастики, краски;
вспомогательные материалы - шлифовальные шкурки, пасты и др.;
декоративные отделочные материалы: применяемые в мозаичных наборах - пластинки цветных металлов, кости, рога, панциря черепахи и др.; фольга, бронзовая пудра - при золочении, бронзировании и др.
Для отбеливания древесины после удаления старого покрытия, если это необходимо, или при подгонке цвета новой древесины используют перекись водорода, щавелевую кислоту, хлорную известь, перекись титана и др.
Перекись водорода применяют в виде 30%-ного раствора. Для ускорения процесса отбеливания поверхность предварительно обрабатывают 10%-ным раствором нашатырного спирта. Можно использовать также смесь из 20%-ного раствора перекиси водорода и 20%-ного раствора аммиака в соотношении 10:1 (для отбеливания шпона ясеня и березы).

Щавелевую кислоту применяют в виде 10%-ного раствора совместно с 20%-ным раствором гидросульфита натрия. Смешивают растворы на отбеливаемой поверхности, нанося сначала первый, затем второй раствор. Наносят их дважды, выдерживают в течение 3...5 мин и промывают поверхность водой. Поверхность стабилизируется в течение 2...4 ч.
Для подгонки цвета вновь изготовленных деталей применяют светопрочные анилиновые красители (водо- и спирторастворимые) и протравы, а также отвары чая и кофе, акварельные краски и др.
Водорастворимые красители для дерева, выпускаемые под номерами (от 1 до 17) в виде порошков, используют путем растворения в горячей кипяченой воде (концентрация растворов \...У/о). После того как подобран нужный цв^т,

Предыдущая страница 3 Следующая страница


Реставрация столярно-мебельных изделий. 4

который определяют с помощью контрольных выкрасок, в раствор добавляют 1.. .3% аммиака.
Слирторастворимые красители применяют в виде 0,5...1 %-ных растворов в этиловом спирте или растворителя^ № 646, 647. Их используют главным образом для подкрашивания лаков и политуры.
Протравы - медный и железный купорос, двухромовокислый калий, марганцовокислый калий и др. - применяют для имитации таких редких пород древесины, как черное дерево, серый клен, атласное дерево и др. Так, например, для имитации черного дерева древесину бука, груши или граба обрабатывают раствором железного купороса или уксусно-кислого железа. Для имитации серого клена древесину березы обрабатывают сначала 5%-ным раствором пирогалловой кислоты, а затем 4%-ным раствором железного купороса. Рекомендуемые составы для протравного крашения древесины приведены в таблице.
Грунтовки применяют для проклеивания древесины и обеспечения лучшей адгезии последующих сло^в при полировании шеллачной политурой. Чаще всего для этого используют шеллачный лак, светлые нитроцеллюлозные лаки, а также натуральную олифу. Для грунтования поверхностей под масляные и эмалевые покрытия используют олифу или клеевые растворы.
При отделке крупнопористой древесины (орех, дуб, ясень) используют порозаполнители, которые представляют собой суспензии наполнителей и пигментов в растворах смол и высыхающих масел с добавкой сиккативов (веществ, ускоряющих высыхание масел). Такая суспензия должна обладать стабильностью, т. е. не расслаиваться при употреблении, легко растираться по поверхности древесины и заполнять ее поры. Излишки порозаполнителя должны легко удаляться с поверхности. При высыхании порозаполнитель должен давать возможно меньшую усадку. Примерный состав такого порозаполнителя следующий (в частях по массе):

Олифа натуральная ....... 35,0
Уайт-спирит .......... 4,4
Керосин............ 3,0 5%-ный водный раствор буры .... 5,0
Трепел (наполнитель) ....... 52,5

Водный раствор буры служит эмульгатором состава, керосин - для лучшего удаления излишков порозаполнителя.
Замазки - густые пасты, применяемые для заполнения мелких трещин и впадин на поверхности древесины или отделанной поверхности в процессе ее реставрации. Их готовят на месте употребления. В качестве связующего в них используют клей, олифу, лак; в качестве наполнителя - мел, древесную муку, мелкие опилки и др. Замазку "Карандаш" приготовляют следующим образом: в металлическую посуду наливают 0,5 л воды и добавляют 200 г шеллака. Смесь нагревают до 90...100°С. После расплавления шеллака добавляют 3...4 г литопонных белил, размешивают состав до осветления шеллака. После остывания шеллак вынимают из воды и скатывают в виде карандашей. При заделке трещин его плавят паяльником или, раздробив, смешивают с нитролаком. При больших неровностях вводят наполнитель.
Если замазки применяют преимущественно при прозрачной отделке, то шпатлевки используют для заполнения неровностей и сглаживания поверхности при непрозрачной отделке (а также при заделке дефектов основы перед облицовыванием). Они представляют собой смесь минеральных наполнителей (мел, тальк, каолин и др.), пигментов и связующих веществ (лаки, клеи, олифы).
Клеевые шпатлевки готовят на месте путем смешивания наполнителей с

30...35%-ным раствором клея (столярного или казеинового). Для придания

шпатлевке большей эластичности и прочности в нее добавляют олифу в количестве 15...20% от массы клеевого раствора.
Для прозрачной отделки мебели, изготовленной из ценных пород древесины (красного дерева, ореха, палисандра, розового дерева, карельской березы, чинары и др.), в прошлом применяли шеллачный лак и шеллачную политуру, для отделки мебели из дуба, ясеня - восковую мастику.
Товарный шеллак в виде чешуек имеет цвет от желтого до коричневого. Он хорошо растворяется в спиртах и ацетоне, а также в растворах щелочей и солей борной кислоты, хорошо совмещается с нитроцеллюлозой и пластификаторами. В зависимости от концентрации шеллака в спирте различают шеллачные лаки (содержание шеллака 20...30%) и шеллачные политуры (содержание шеллака 8...15%). Приготовляют их растворением шеллака в этиловом спирте. Для приготовления лака используют 90...95%-ный спирт, а для приготовления политуры-85...89%-ный. Готовый раствор фильтруют через редкую шерстяную ткань.
Шеллачные лаки и политуры можно окрашивать спярторастворимыми красителями. Особенно широко применяют черные лаки и политуры, окрашенные спирторастворимым нигрозином, для отделки мебели, черных роялей и пианино.
Восковую мастику готовят из пчелиного воска, который расплавляют на водяной бане и смешивают со скипидаром в соотношении 1:2 или 1:3. Для придания покрытию большей твердости в состав можно ввести немного канифоли.
Для реставрации непрозрачных отделочных покрытий на старинной мебели применяют художественные масляные и темперные краски. Недостаточно твердые и водостойкие покрытия закрепляют прозрачными покровными масляными, спиртовыми лаками.
В качестве вспомогательных отделочных материалов в реставрационных работах применяют шлифовальные шкурки на бумажной основе мелкозернистые (зернистостью М40, 3, 4), разравнивающие жидкости РМЕ или НЦ-313, пемзовую пудру (для полирования покрытий).
При реставрации декоративных элементов из цветных металлов, кости, панциря черепахи, перламутра на музейной мебели, представляющей большую ценность, применяют те же материалы. При отсутствии редких материалов их имитируют пластическими массами или составами, приведенными ниже,
Пластинки из панциря черепахи имитируют, нанося по налитой на подложку и загустевшей клеевой массе мазки раствором красителей красноватого тона. Сверху наливают тонкий слой раствора желатина.
Различные камни, применяемые в инкрустации, имитируют, смешивая в густое тесто жидкий раствор клея или желатина с небольшим количеством глицерина и гашеную известь, подкрашенную сухими пигментами в цвет имитируемого камня. Пластинки из этого теста сушат между гладкими металлическими или стеклянными листами под прессом. Из имитированных пластинок вырезают элементы декора нужного размера и конфигурации.
Для придания водостойкости их покрывают раствором квасцов или танина. Если их цвет под воздействием этих химикатов изменяется, то их обрабатывают парами формалина в специальной камере в течение 1...2 сут. Формалин наливают в открытый сосуд и ставят в камеру под стеллажи с обрабатываемыми изделиями. Пары формалина придают составу твердость, плотность, водостойкость и предохраняют пластинки от коробления.

Глава III
ИНСТРУМЕНТЫ И ОБОРУДОВАНИЕ

§ 4. СТОЛЯРНЫЕ ИНСТРУМЕНТЫ

Ручные пилы. К ручным пилам относятся лучковые (рис. 1,а), ножовки (рис. 1,б), лобзики (рис. 1,в), обушковые пилки (рис. 1,г), наградки (рис. 1,д), пилки для раскроя шпона. Лучковые пилы с разными полотнами применяют для распиливания материала поперек, вдоль и под углом к волокнам древесины, запиливания шипов и проушин, спиливания концов "на ус", точной торцовки брусков. Широкие ножовки применяют для пиления широких досок поперек волокон, запиливания шипов и проушин, узкие - для выпиливания криволинейных заготовок. Ножовку с обушком употребляют для распиливания мелких деталей, точной торцовки, спиливания концов "на ус". Наградку используют главным образом для пропиливания пазов и прорезей на определенную глубину. Специальная наградка, мелкие зубья которой расположены по изогнутой выпуклой линии, служит для раскроя шпона. Лобзики разных размеров применяют для выпиливания мелких деталей из тонких дощечек, кости и других материалов, а также для выпиливания отверстий в центральной части доски или щита.
Квалифицированный мастер-краснодеревщик затачивает свои пилы сам, пользуясь приспособлением для правки пил, разводкой и трехгранным напильником.
Если высота зубьев пилы неодинакова, то прежде чем точить пилу, ее правят. В деревянную колодку, имеющую трехгранную прорезь, вставляют напильник, после чего колодку с напильником надевают на пилу и, двигая его по полотну, выравнивают вершины зубьев.
Затем углубляют напильником впадины между зубьями, доводя их до одинаковой формы и размера, после чего приступают к разводке пил. Полотно пилы зажимают в тисках или специальных державках и разводкой отгибают кончики зубьев (не более '/2 их высоты) поочередно в разные стороны. Величина развода зависит от толщины пилы. Для тонких столярных пил развод должен превышать толщину пилы не более чем в 1,5...2 раза (больше при пилении мягкой древесины, меньше - твердой). Мелкозубые обушковые пилы и пилы-наградки не разводят.
Затачивают зубья пил трехгранным напильником с мелкой насечкой. При заточке пил для продольного и смешанного пиления (с углом заострения зубьев 40...60°) напильник двигают в направлении, перпендикулярном плоскости полотна. При заточке поперечной пилы с углом заострения 60...80° и формой зуба, приближающейся к равнобедренному треугольнику, напильник надвигают на зуб под углом 60...70°. Сначала точат четные зубья, затем, перевернув полотно в зажиме, - нечетные. Зубья в форме равнобедренного треугольника затачивают с двух сторон.
Заточку необходимо производить с одинаковым нажимом и размахом движений; число проходов по всем зубьям должно быть одинаковым.
Строгальные инструменты (рис. 2). Для получения точных размеров, требуемой формы и шероховатости поверхности древесины применяют строгальные инструменты. Они состоят из деревянной колодки (или металлического корпуса), ножа и клина (или винта) для закрепления ножа.
Для первоначального строгания досок применяют шерхебель (рис, 2,а), который имеет овальную режущую кромку ножа, выступающую за подошву колодки на 2... ...3 мм. После строгания шерхебелем на поверхности древесины остаются глубокие борозды, которые выравнивают одинарным рубанком, имеющим прямую режущую кромку ножа с несколько заоваленными углами. Для чистого строгания применяют двойной рубанок (рис. 2, б), который имеет второй нож, служащий стружколомом. Торцовые поверхности, свилеватую древесину строгают шлифтиком - укороченным двойным рубанком, снимающим очень тонкую стружку.
Шероховатую поверхность деталям (например, перед их облицовыванием) придают цинубелем (рис. 2, в), имеющим нож с мелкими зубьями.
Большие поверхности обрабатывают фуганком (рис. 2, г), который отличается от рубанка большими размерами колодки и ножа. Он, как и рубанок, может быть одиночным и двойным.
Горбатик (рис. 2, д) - столярный инструмент, подошва колодки которого имеет кривизну как в продольном, так и в поперечном направлении. Режущая кромка ножа имеет соответствующую форму. Служит для выстрагивания криволинейных поверхностей. Для отборки четверти вдоль волокон используют зензубель с ножом прямоугольного профиля (рис. 2,е), а при работе поперек волокон - с косым лезвием. Калевки (рис. 2, ж) - инструменты с фигурными лезвиями и соответствующим им профилем колодок, применяют для отборки различных фигурных профилей.
Затачивают ножи на точильном круге из карборунда или песчаника, который в процессе заточки смачивают водой. Нож держат прямо и равномерно прижимают к кругу, стараясь сохранить требуемый угол заточки (обычно около 30 °) и прямолинейность лезвия. После заточки лезвие правят на оселке, производя круговые движения и равномерно прижимая фаску ножа к оселку под небольшим углом к направлению движения.
Долота и стамески. Эти инструменты относятся к наиболее часто используемым инструментам в процессе реставрации мебели. Необходимо иметь набор столярных долот с шириной резца от 3 до 16мм (углами заострения резцов от 25 до 35°) для выборки гнезд, проушин, пазов, сквозных и несквозных отверстий, зачистки поверхности (рис. 3,а). Для выполнения этих же операций, но на более мелких деталях и при требовании высокой точности используют плоские и полукруглые стамески. Кроме того, мастер-краснодеревщик должен иметь набор резчицких стамесок (рис. 3,б), чтобы восполнить при необходимости небольшие утраты резьбы.
Затачивают и правят долота и стамески сначала, на точильном круге, а затем на оселке. Резчицкие стамески правят на оселках в виде кругов или брусков различных профилей (рис. 3,в).
Сверлильные инструменты. Для сверления отверстий применяют различные сверла. Винтовые сверла (рис. 4, а) могут быть с конической заточкой и с подрезателем. Первые используют для сверления отверстий вдоль волокон древесины, вторые - поперек. Для сверления отверстий большого диаметра используют перку (рис. 4, б), для сверления сквозных отверстий-бурав (рис. 4,8). Для сверления неглубоких отверстий с высокой чистотой обработки поверхности применяют 'сверла с круговыми или зубчатыми подрезателями (рис.

Предыдущая страница 4 Следующая страница


5 Изготовитель "BookMaster"

4,г). В наборе сверлильных инструментов полезно также иметь раззенковки для дерева и металла (рис. 4,д).
Во вращение ручные сверла приводят коловоротами и шестеренчатыми сверлилками.
Инструменты для зачистки поверхности древесины. Для зачистки плоских поверхностей применяют циклю, которую для удобства работы закрепляют в деревянном или металлическом корпусе. Рельефные поверхности зачищают циклями с профильной режущей кромкой. Окончательную форму резным элементам придают рашпилями с мелкой насечкой, которые дают шероховатую поверхность. Неровности сглаживают напильниками с мелкой насечкой и шлифовальными шкурками.
Вспомогательные инструменты и приспособления. Для выполнения в процессе реставрации мебели столярных и других работ необходимы контрольно-измерительные, разметочные и другие вспомогательные инструменты. К контрольно-измерительным и разметочным инструментам относятся: метр и рулетка, угольники металлические и деревянные, циркули различных видов (кронциркуль, штангенциркуль, нутромеры), рейсмусы, угломеры (ерунок, малка) и др.
Кроме того, реставратору следует иметь столярный молоток, киянки, клещи, плоскогубцы и круглогубцы, кусачки, отвертки, шило, ножи разной формы и размеров. Необходимо также иметь инструменты для гравирования, мозаичных, отделочных и обойных работ, обработки металлов; некоторые медицинские инструменты (скальпели, шпатели, шприцы и др.). Высокое качество

инструментов, поддержание их в хорошем состоянии - основное условие

успешной работы реставратора.
Столярные работы, а также другие реставрационные операции выполняют на верстаке. При работе на верстаке используют ряд приспособлений: верстачную подставку - для поддержания на определенной высоте длинных деталей, которые одним концом закрепляют в тисках верстака; стусла обыкновенное (рис. 5, а) и винтовое, шаблоны (рис. 5, б) - для спиливания торцов под углом и зачистки их путем строгания. Для сжатия (запрессовки) деталей при склеивании, а также закрепления и поддержания материала и деталей во время обработки применяют С-образные деревянные и металлические струбцины различных размеров (рис. 6,а), кромочные струбцины (рис. 6,6), длинные переставные струбцины-ваймы (рис. 6,6), хомутовые струбцины для запрессовки плоских деталей при облицовывании. Для склеивания рамок применяют приспособления, показанные на рис. 7.
Для приклеивания облицовки необходимо иметь притирочный молоток, утюги - большие чугунные литые, электрические с терморегулятором, маленькие детские.

§ 5. РЕСТАВРАЦИОННАЯ МАСТЕРСКАЯ

Так как процесс реставрации мебели состоит из нескольких этапов, различных по видам выполняемых работ, реставрационная мастерская должна иметь несколько изолированных помещений с соответствующим оборудованием: помещение для предварительной выдержки предметов, проведения обследования, демонтажа и обмеров; помещение для проведения дезинфекции и дезинсекции, удаления старых отделочных покрытий; столярную, отделочную и обойную мастерские.
Все помещения реставрационной мастерской должны быть достаточно высокими, не менее 3,7...4 м, с удобными проемами, чтобы в них можно было пронести громоздкую мебель; иметь хорошее естественное и искусственное освещение, принудительную вентиляцию, водоснабжение и регулируемую систему водяного отопления; должны быть оборудованы противопожарными средствами.
Температурно-влажностные условия помещений должны соответствовать условиям музейных залов или запасников.
Помещение для приема и предварительного осмотра предметов должно иметь большой устойчивый стол для осмотра, демонтажа, обмеров небольших изделий; верстак для вспомо[ ательных столярных и слесарных работ; стеллажи для хранения разобранных предметов; шкафы для хранения инструментов и материалов; письменный стол; пылесос.
Помещение для дезинфекции и других работ, связанных с применением токсичных материалов, должно иметь, кроме общей, принудительной, местную вентиляцию-вытяжные отсосы у рабочих мест (столов), где производится дезинсекция или удаляют старые отделочные покрытия. В помещении должны быть стеллажи для выдержки обработанных предметов, шкафы медицинского типа со стеклянными стенками и дверцами для хранения инструментов и малых доз растворителей, химической посуды: лабораторный стол с вытяжным зонтом и набором лабораторного оборудования (дистиллятор, стерилизаторы медицинские, весы технические и аналитические, электронагревательные приборы и др.). Рабочие столы должны быть оборудованы подвесными софитами, подвижными по горизонтали и вертикали.
Размеры столярной мастерской определяются числом одновременно работающих краснодеревщиков-реставраторов. Верстаки расставляют так, чтобы между ними были проходы шириной не менее 1 м. У каждого рабочего места должно быть кроме естественного и общего искусственного освещения местное. Для хранения материалов, инструментов, отдельных деталей и частей реставрируемых предметов на каждом рабочем месте должны быть шкафы и стеллажи. В мастерской должно быть выделено место для приготовления клея, снабженное местным отсосом; место для запрессовки крупных деталей при облицовывании, где должны разместиться хомутовые струбцины, цулаги, набор металлических прокладок и т. п. В крупных мастерских целесообразно иметь небольшой винтовой пресс. Необходимо также иметь место или отдельное помещение для заточки и правки инструментов, где устанавливают настольное электрическое точило, например, марки БЭТ-1, которое имеет электродвигатель закрытого исполнения, смонтированный в корпусе-основании. Питание двигателя от однофазной сети дает возможность использовать его в любых условиях.
Для удаления пыли и стружки необходимо иметь эксгаустерные установки или пылесосы, для хранения клеевых полуфабрикатов - холодильник.
К организации рабочих мест в отделочной мастерской предъявляются особые требования. Помещение должно быть просторно, хорошо освещено и иметь достаточную вентиляцию, обеспечивающую удаление пыли и вредных для здоровья паров и газов. Рабочее место для ручной отделки должно быть снабжено столиками, стеллажами, подкладками и т. п., чтобы обрабатываемую деталь можно было поместить в горизонтальном положении на высоте 70...80 см от пола.
Рабочее место для шлифования, крашения и грунтования должно быть отделено от места лакирования и полирования деталей. При каждом из них должны быть несгораемые шкафы для хранения материалов, инструментов и приспособлений, а также стеллажи для выдержки и просушки деталей. Особое внимание должно быть уделено чистоте рабочих мест и всего помещения.
Обойная мастерская должна иметь два помещения: первое - для демонтажа мягких элементов, их дезинфекции, очистки, сортировки и т. п.; второе - более просторное, светлое - для выполнения обойных работ. В обоих отделениях должны быть шкафы и стеллажи для хранения материалов, инструментов и приспособлений, пылесос.
Стружку и пыль при строгании, пыль и мелкий мусор при разборке и ремонте мягкой мебели рекомендуется удалять пневматическими переносными пылесосами ПП-ЗМ или ПП-4М.
Кроме указанных отделений и мастерских крупные реставрационные организации обычно имеют заготовительный цех, где древесина обрабатывается на станочном оборудовании. Для раскроя досок на заготовки применяют универсальный круглопильный и ленточнопильный станки; для обработки заготовок - фуговальный, рейсмусовый, фрезерный станки, а также токарный. Для этих же целей используют электрифицированный ручной инструмент.

Глава IV

ЭТАПЫ РЕСТАВРАЦИИ ПОДГОТОВИТЕЛЬНЫЕ РАБОТЫ

Процесс реставрации мебели в общем виде состоит из следующих этапов:

предварительные исследования;
сушка или выдержка предмета перед реставрацией;
разборка, дезинфекция, выдержка до полного высыхания дезинфицирующих
составов;
укрепление древесины, поврежденной гнилью и червоточиной, выдержка до
полной стабилизации:
удаление непригодных отделочных покрытий, выдержка предмета;
реставрация конструктивных элементов;
реставрация декоративных элементов, фурнитуры;
реставрация отделочных покрытий;
реставрация мягких элементов;
полный монтаж, окончательная отделка, ретушь.

§ 6. ПРЕДВАРИТЕЛЬНЫЕ ИССЛЕДОВАНИЯ

Для качественного выполнения реставрации необходимо тщательно изучить состояние предмета, произвести его атрибуцию, выявить причины повреждений, определить методы и разработать методику реставрационных работ, обеспечить их всеми необходимыми материалами.
Причины, вызывающие различные повреждения и дефекты поступающей на реставрацию мебели, можно подразделить на следующие группы:
естественное старение материалов (древесины, клеевых, отделочных, обивочных и др.) и их износ в процессе эксплуатации;
недостаточно высокое качество материалов и неквалифицированное изготовление изделий;
неблагоприятные условия эксплуатации и хранения; неумелая предшествующая реставрация.

В результате естественного старения и износа отделочное покрытие теряет глянец, на нем появляются царапины, потертости вплоть до полного износа. Цвет древесины под прозрачным покрытием, как правило, становится более темным, чем первоначальный. Могут быть потертости или разрушения древесины (особенно облицовки) в местах соприкосновения подвижных частей мебели - дверцы, ящики, откидные доски и др. В результате старения клея ослабевают шиповые соединения, разрушаются инкрустация, маркетри и др. В мягкой мебели изнашиваются облицовочные, настилочные материалы, деформируются и ломаются пружины.
Если предмет не имеет других повреждений и является музейным экспонатом, то можно считать, что он находится в хорошем состоянии и не должен подвергаться реставрации. Следы времени придают ему особую ценность. В таких случаях возможны лишь минимальные реставрационные вмешательства с применением методов консервации - укрепление конструкции, удаление грязи и пыли с поверхности древесины, декоративных элементов, обивочной ткани.
Следствием низкого качества материала и небрежного или недостаточно квалифицированного изготовления мебели являются такие дефекты и повреждения, как растрескивание и коробление щитовых элементов, отслаивание облицовочного слоя, его растрескивание, ослабление и полное разрушение шиповых соединений, отслаивание элементов мозаики и др.
Такие пороки древесины, как косослой, свилеватость, сучки, снижают ее механическую прочность, усиливают неоднородность по плотности, неравномерность усушки, что впоследствии приводит к разрушению изделий.
Одностороннее облицовывание щитов, склеивание их из досок на гладкую фугу без учета направления волокон и строения материала вызывают коробление и растрескивание.
Низкая точность в подгонке шиповых соединений, элементов интарсии и инкрустации приводит к ослаблению и разрушению мебели, утратам элементов мозаики.
В таких случаях наряду с консервационными методами (укрепление конструкции, приклеивание облицовки, исправление покоробленных элементов, заделка трещин) применяют и частичную реконструкцию - при восполнении утрат.
Наибольший вред старинной мебели приносят неблагоприятные условия ее эксплуатации и хранения: резкие колебания температуры и влажности воздуха, повышенная сухость или влажность помещения.
При незначительных колебаниях температуры и влажности воздуха в помещениях (температуры - в пределах 12...18°С, влажности-50...65%) возникающие внутренние напряжения незначительны и древесина сохраняет свою целостность. При резком и значительном уменьшении влажности воздуха (что происходит в зимний период в помещениях с центральным отоплением, когда относительная влажность воздуха падает до 30%) внутренние напряжения могут достичь величины, превышающей предел прочности древесины. В результате детали, имеющие жесткое соединение, растрескиваются.
Одностороннее облицовывание и отделка наружной поверхности приводят к преимущественной усушке внутренней пласти щитовых элементов и их короблению, а при недостаточной прочности шпона - к его растрескиванию.
Хранение мебели в условиях повышенной влажности также наносит ей непоправимый ущерб. При влажности выше 70% и температуре воздуха 20...25°С

Предыдущая страница 5 Следующая страница


Реставрация столярно-мебельных изделий. 6

создаются благоприятные условия для развития плесени и гнили, что может привести к полному разрушению древесины, а также клеевых соединений.
При хранении мебели на чердаках и в сараях, плохом уходе за ней древесина поражается насекомыми-вредителями - жучком-точильщиком, домовым усачом и др.
Чаще всего повреждаются насекомыми затененные и лишенные отделочного покрытия задние и нижние части изделий.
Небрежное отношение к мебели, плохой уход за ней, чрезмерные нагрузки вызывают ослабление конструкции, поломку и утрату частей мебели (прежде всего ножек, проножек, подлокотников), облицовочного слоя, декоративного слоя, декоративных элементов.
Немалый ущерб старинной мебели наносит и неумелая реставрация. Как правило, на реставрацию поступают изделия, подвергавшиеся в прошлом ремонту и поновлению. При этом каркас изделия нередко укрепляли гвоздями, в результате чего целостность деталей нарушалась. Вследствие многочисленных ремонтов мягких элементов стульев и кресел верхняя часть царгового пояса так бывает пробита гвоздями, что неспособна больше их удерживать.
Пример неумелой реставрации - замена подлинного материала новым, не всегда соответствующим по качеству оригиналу, что приводит не только к искажению и ухудшению внешнего вида изделия, но зачастую и к новым разрушениям.
При поновлениях часто не только снимали и обновляли старое отделочное покрытие, но зачищали поверхность древесины. Многократное циклевание облицовочного шпона уменьшало его толщину настолько, что теперь, в случае необходимости, его трудно восстановить. При поновлениях нередко уничтожалась гравировка, не говоря уже о патине времени. В качестве отделочных материалов нередко применяли современные, например идитольные или масляные, лаки, нитролаки и нитроэмали, что не только исказило памятники культуры прошлого, но и ухудшило их состояние.
Разрушения, вызванные неправильными условиями эксплуатации и хранения, а также неумелой реставрацией, наиболее серьезны и требуют большого объема реставрационных работ с применением консервации и реконструкции.
В процессе визуального осмотра с предмета пылесосом, щетками или сухой мягкой тряпкой удаляют пыль и другие поверхностные загрязнения. Прежде всего выявляют повреждения, нанесенные биологическими вредителями, в виде плесени, гнили, червоточины. Плесень и гниль видны на поверхности древесины в виде скоплений белых или серых волокон, пленок с серебристым оттенком или белых ватообразных хлопьев (на мокром дереве). Влажная гнилая древесина обладает характерным запахом, сухая отличается более темным цветом. При соскабливании поверхностного слоя открываются густые трещины вдоль и поперек волокон.
При обнаружении летных отверстий жучка-точильщика простукивают согнутым пальцем по поверхности. Слабый глухой звук свидетельствует о том, что древесина внутри разрушена. Более точные сведения о внутренней структуре древесины можно получить с помощью рентгеновского или ультразвукового анализа.
Далее исследуют состояние конструкции мебели, определяют прочность и плотность шиповых соединений, целостность выдвижных ящиков и направляющих брусков, опор, других элементов каркаса, отмечают недостающие части.
Наконец, изучают состояние поверхности предмета. Устанавливают (визуально) природу лакокрасочного покрытия (вид лака, краски, позолоты) и его дефекты, состояние облицовочного слоя (наличие отслаивания, трещин, утрат и др.). Выявляют повреждения и утраты декоративных элементов (резьбы, инкрустации, фурнитуры).
Очень важно установить, подвергался ли предмет в прошлом реставрации или ремонту, какие части его являются подлинными, какие были привнесены позже. Это прежде всего относится к отделочному покрытию. Если возникает сомнение в том, что отделочное покрытие первоначальное, производят его зондаж механическим или химическим способом. При механическом способе скальпелем соскабливают на мало видном месте отделочное покрытие до древесины. Площадь зондажа должна быть минимальной (вполне достаточно 2х3 см). При прозрачном покрытии соскабливание позволяет судить о толщине и твердости пленки и таким образом определить (предположительно) природу лака. При многослойном красочном покрытии постепенно соскабливают слой за слоем, фиксируя его толщину и цвет. При химическом зондаже покрытие удаляют послойно растворителями. Этот способ более эффективен, так как позволяет точнее определить природу лакокрасочного материала (по его растворимости) и исключает возможность механического повреждения поверхности. Если под верхним отделочным слоем обнаруживается более интересная первоначальная отделка, зондаж расширяют, делают его в нескольких местах, чтобы оценить состояние нижнего слоя. В зависимости от результатов исследования принимают решение, делать ли новую отделку или оставить старую.
Если покрытие выполнено современными лакокрасочными материалами (нитроцеллюлозным, масляным, идитольным лаками, масляной краской, нитроэмалью и т. п.), что свидетельствует о ремонте и подновлении мебели в недалеком прошлом, его удаляют.
Параллельно с предварительными исследованиями поступившую на реставрацию мебель обмеряют. Если ее история неизвестна, собирают все возможные сведения о предмете, устанавливают время и место его создания, находят аналоги. Фотографируют весь предмет и отдельные его части, а также наиболее существенные повреждения.
Результаты предварительных исследований и обмеров сводят в дефектную ведомость, в которой указывают все виды обнаруженных повреждений и предполагаемые способы реставрации.
Предварительные исследования и составление дефектной ведомости выполняются опытным реставратором (первой или высшей категории) или под его непосредственным руководством.
В зависимости от результатов исследования реставрационный совет принимает решение, будет ли проведена лишь консервация предмета, частичная реконструкция или реконструкция в значительной степени. Утверждается порядок -выполнения реставрационных работ, применяемые средства и способы реставрации.

§ 7. ПОДГОТОВКА ИЗДЕЛИЙ К РЕСТАВРАЦИИ

При поступлении изделия на реставрацию необходимо установить, в каких условиях оно до этого находилось. Предметы, находившиеся в сырых помещениях, в зависимости от их состояния следует выдержать при комнатной температуре от нескольких дней до месяца, прежде чем приступить к их реставрации. В противном случае усушка древесины может вызвать новые разрушения, которые появятся в процессе реставрации или вскоре после ее завершения. Мебель, пораженную жуком-точильщиком, следует изолировать во избежание заражения других предметов.
Разборка изделий на отдельные детали. Эту операцию производят для более полного и качественного проведения дезинфекции и укрепления древесины в случае повреждения ее грибком и насекомыми, восстановления облицовки и отделки. Прежде всего отделяют части, не имеющие жесткой связи с каркасом: вынимают выдвижные ящики и полки, снимают дверцы, накладные украшения из металла, ручки, замки и т.д. У шкафов, собранных с помощью клиновых стяжек, отделяют карниз, бока, заднюю стенку, а затем при необходимости отделяют колонки, пилястры и другие декоративные детали.
Не следует разбирать корпусную мебель, особенно облицованную, если ее части жестко соединены (с помощью клея) и если в этом нет особой необходимости. При новой сборке возможны искажения предмета.
В мебели для сидения (стулья, кресла, диваны и др.) шиповые соединения, как правило, ослаблены, а зачастую и разрушены, поэтому конструкцию разбирают, предварительно сняв мягкие элементы и все лицевые детали мешающие разборке. Узлы, сочленения которых достаточно прочны, не разбирают.
Крупные части разбирают на полу, мелкие узлы и детали - на верстаке, на который кладут мягкую подстилку. При разборке пользуются долотом, стамесками, деревянными клиньями, которые вставляют в щель и легким постукиванием по ним разъединяют части изделия. Никогда не следует отделять какие-либо детали насильно. Предварительно необходимо убедиться, что ничто не держит их вместе. Это могут быть гвозди, шурупы, оставшиеся от прежней реставрации, остатки клея. В последнем случае надо капнуть в клеевой шов несколько капель спирта и после минутной выдержки попытаться разнять соединение. При необходимости клеевой шов смачивают спиртом повторно.
При снятии металлических деталей для облегчения вывертывания шурупов на них пипеткой наносят несколько капель масла.
Дезинфекция и укрепление древесины. Мебель, пораженную плесневым грибком или червоточиной, перед реставрацией дезинфицируют, разрушенную древесину, если это возможно, укрепляют.
Традиционными материалами, которыми пользовались реставраторы в старину для дезинфекции и одновременного укрепления (консервации) древесины, пораженной червоточиной, являются природные смолы: канифоль, дамарра, шеллак, мастике. Растворами этих смол в органических растворителях (спиртах, скипидаре, толуоле, бензине, ацетоне и их смесях) пропитывают древесину, которая приобретает прочность и стойкость против вредителей. Эти составы высоко эффективны, мало токсичны для людей (токсичность зависит от применяемого растворителя), но дороги и дефицитны.
В настоящее время для дезинфекции древесины и защиты ее от поражения биологическими вредителями применяют хлор- и фторсодержащие препараты: пентахлорфенол, пентахлорфенолят натрия, фтористый натрий, диметилалкилбензиламмонийхлорид - катамин АБ. Последний нашел наибольшее применение в виде спиртового или водно-спиртового 3...4^-ного раствора, которым опрыскивают или смачивают поверхность предмета.
Для борьбы с домовым грибком химическая промышленность выпускает готовые препараты "Пентабос" (смесь пентахлорфенолята натрия, борной кислоты и кальцинированной соды) и "Лигно", по своим свойствам аналогичные пентахлорфеноляту натрия.
Для уничтожения жучка-точильщика служит препарат "Древотокс" - жидкий инсектицид, который наносят на поверхность кистью 2...3 раза с промежуточной сушкой или впрыскивают в летные отверстия шприцем.
Существуют и другие методы дезинфекции: обработка парами формалина, отравляющими газами в специальных камерах, радиационным облучением, инфильтрацией синтетических смол. Последний метод получил наибольшее применение, так как позволяет одновременно дезинфицировать и укреплять древесину, хотя при этом нарушается принцип обратимости.
Так, за рубежом нашел широкое применение препарат "Ксиламон" (ФРГ), который выпускается в разных модификациях и может служить для дезинфекции (в виде высыхающей жидкости) или для дезинфекции и укрепления разрушенной древесины - в этом случае в состав вводят отвердитель, происходит полимеризация смолы в древесине.
В отечественной реставрационной практике применяют аналогичный состав на основе полибутилметакрилата, растворенного в ароматических углеводородах (например, ксилоле). Состав вводят в летные отверстия медицинским шприцем, который держат вертикально, в минимальных количествах, чтобы древесина сохранила свою структуру и мягкость, не стала пластиком. Попавший на поверхность предмета состав немедленно удаляют растворителем.
Окончательно отверстия заделывают шпатлевкой, которую готовят из 2 ч. пчелиного воска и 1 ч. канифоли с добавлением небольшого количества гипса и пигмента цвета реставрируемой поверхности. Расплавленный или разведенный в скипидаре состав наносят скальпелем, аккуратно обрабатывают пломбы, удаляя излишки.
Дезинфекцию красочных покрытий (на основе клеевых красок) и левкасно-позолотного слоя производят этиловым спиртом или спиртоацетоновой смесью (1:1). Для их укрепления по старой технологии используют скипидар и горячий столярный или осетровый клей, а также воскосмоляной состав, приготовленный из 2 ч. пчелиного воска и 1 ч. дамарры или канифоли. Современная методика, разработанная ВНИИРом, основана на применении для этих целей новых материалов: 10...15%- ного раствора водной дисперсии винилацетата с дваэтилгексилакрилатом-ВА2ЭГА; 8%-ного раствора водной дисперсии сополимера винилацетата с этиленом - СВЭД; 1%-ного спиртового раствора метилолполиамидного клея МПС-1.
Дезинфекцию элементов мягкой мебели (волос, ткани, кожи) производят инсектицидными препаратами "Супромит", "Аэроантимоль", "Супрозоль".
Удаление старых отделочных покрытий. Старое отделочное покрытие удаляют перед столярным ремонтом в том случае, если оно не соответствует первоначальному (нанесено при предшествующей реставрации), значительно попорчено, закрывает текстуру древесины и дефекты поверхности, что затрудняет подбор материала для восполнения утрат.
Старые покрытия удаляют растворителями, смывками или всухую шлифовальными шкурками (в зависимости от вида покрытия и его состояния). Нельзя сразу прибегать к сильно действующему средству. Начинать следует с уайт-спирита, слабоконцентрированного этилового или нашатырного спирта. Только убедившись в том, что они мало эффективны, применяют постепенно все более активные растворители или смывки.
Смывка АФТ-1, представляющая собой раствор нитрата целлюлозы и парафина в смеси органических растворителей (ацетона, формальгликоля и толуола или

Предыдущая страница 6 Следующая страница


7 Изготовитель "BookMaster"

ксилола), предназначена для удаления смоляных и нитроцеллюлозных покрытий. Наносится на поверхность кистью и выдерживается в течение 10...20 мин (в зависимости от вида покрытия). Размягченное покрытие удаляют металлическим шпателем или жесткой кистью. Остатки смывки и покрытия снимают щеткой, смоченной растворителем № 646, с последующей протиркой сухой ветошью.
Смывку АФТ-1 применяют на плоских поверхностях. При нанесении на рельефную (резную) поверхность она стекает в углубления, что приводит к неравномерному размягчению покрытия. Этого недостатка нет в предложенной ВНИИРом смывке пастообразной консистенции следующего состава (частей по массе):

Этилцеллюлоза марки ЛК ....... 50
Этилцеллюлоза марки Н........ 25
Стеарин химически чистый ....... 150
Спиртоацетоновая смесь (1:1)....,. 300

Приготовляют пасту, растворяя этилцеллюлозу в спиртоацетоновой смеси и совмещая ее с предварительно расплавленным на водяной бане и охлажденным до 45... ...50°С парафином. До нужной концентрации пасту разбавляют рабочим составом растворителей.
Паста удобна в работе, она равномерно заполняет все рельефы поверхности, загустевая, остается там на необходимое время, а затем легко удаляется. Пасту можно хранить длительное время в закрытой емкости, а в случае загустевания подогреть на водяной бане и добавить смесь растворителей.
Смывать покрытия следует отдельно с каждой плоскости предмета. Вначале смачивают растворителем или покрывают смывкой всю поверхность, затем тщательно размывают или расчищают отдельные участки, потом вновь протирают растворителем всю поверхность и, наконец, промывают ее бензином, скипидаром или теплой водой, чтобы удалить следы растворителя.
После просушки поверхности, освобожденной от лакокрасочного покрытия, удаляют с нее, если нужно, оставшиеся пятна красителя отбеливающими составами, приведенными в гл. II.
Шлифованием удаляют сильно потрескавшиеся, потертые и шелушащиеся покрытия, а также выравнивают поверхности древесины после удаления покрытий растворителями и смывками, если на ней имеются неровности. Снимая тонкий поверхностный слой древесины, потускневшей от времени, возвращают ей первоначальный цвет. Однако следует учитывать, что при этом уничтожается и патина времени, поэтому одним из важных правил реставратора является правило: шлифовать как можно меньше и очень осторожно. Совершенно не допускается применять циклование, особенно на облицованной поверхности, так как при этом уменьшается толщина облицовки, которая при реставрации в будущем может разрушиться.

Глава V

РЕСТАВРАЦИЯ КОНСТРУКТИВНЫХ ЭЛЕМЕНТОВ ИЗ МАССИВА

При восстановлении элементов конструкции - каркасов и корпусов - мебели необходимо соблюдать определенную последовательность выполнения операций.
Если мебель не демонтировалась, прежде всего укрепляют шиповые и другие конструктивные соединения. Затем заделывают трещины, выбоины, различные поверхностные повреждения и, наконец, восполняют утраты конструктивных элементов.
Если мебель поступила в разобранном виде или демонтирована в процессе подготовительных работ, каждый конструктивный элемент реставрируют отдельно: заделывают трещины, выбоины, устраняют дефекты облицовки, восполняют утраты, в некоторых случаях отделывают (при полировании шеллачной политурой) и затем собирают корпус или каркас.
Декоративные элементы в виде раскладок, карнизов, пилястр и т.п. по возможности снимают перед ремонтом корпуса и реставрируют отдельно. Устанавливают их на полностью отремонтированную и отделанную мебель.

§ 8. УКРЕПЛЕНИЕ И ВОССТАНОВЛЕНИЕ СОЕДИНЕНИЙ

В тех случаях, когда шиповые соединения ослаблены, но разборка каркаса невозможна или нежелательна, клеевые соединения укрепляют путем впрыскивания свежего клея и выдержки конструкции в зажатом состоянии до полного отверждения клея. Если необходимо обеспечить высокую прочность соединений (например, для дальнейшей эксплуатации изделия), конструкцию укрепляют дополнительными деталями: пластинками из фанеры - косынками (рис. 8, а), устанавливаемыми внутри каркаса и не видимыми снаружи; деревянными бобышками (рис. 8, б), которые устанавливают внутри царгового пояса стульев, кресел; деревянными гвоздями - нагелями (рис. 8, в), которые вставляют в отверстия, просверленные в местах шиповых соединений.
Разобранные шиповые соединения очищают от старого клея жесткой волосяной щеткой всухую или путем смачивания теплой водой. После сушки и устранения других дефектов на деталях (трещин, сколов и т. п.) шиповые соединения вновь склеивают. При этом неплотные соединения укрепляют, наращивая шип по ширине вставками из шпона или клинышками из материала детали (рис. 9, а). Если шип имеет трещины, их пропиливают тонкой пилой (лобзиком) и вставляют клинья, как показано на рис. 9, б.
Если шип разрушен, его спиливают и заменяют новым (рис. 9, б). При замене ящичного шипа на внутренней стороне доски делают выемку, равную по ширине размеру шипа, а по глубине - половине толщины доски. В нее подгоняют и вклеивают Г-образный брусочек из той же породы древесины, с таким же направлением волокон.
При замене рамного прямого шипа делают прямой вставной шип.
Соединение в шпунт и гребень, если оно ослаблено в результате усушки гребня по толщине, уплотняют, приклеивая к гребню с обеих сторон полоски шпона. Если гребень имеет трещины или обломан, его спиливают и делают на его месте шпунт такой же ширины и глубины, как у присоединяемой доски. Доски сплачивают на рейку из той же породы.
Соединения досок на гладкую фугу, ослабленные в результате коробления щитов или усушки, укрепляют поперечными шпонками трапециевидного или прямоугольного поперечного сечения (рис. 9, г), которые вставляют в пазы, сделанные на внутренней (нелицевой) стороне детали. Ширина паза и шпонки -

20...30 мм, толщина - около 10 мм (для тонких досок - не менее половины их

толщины). Склеивают доски по кромкам и вклеивают шпонки одновременно. Для этого после нанесения клея доски кладут лицевой стороной на плотный и ровный подкладной щит, вставляют шпонки и помещают под пресс. Одновременно с помощью струбцин сжимают доски с боков. При этом также устраняется незначительное коробление.
Традиционный метод - укрепление соединений на гладкую фугу вставками в форме шипа "ласточкин хвост" (рис. 9, д).

§ 9. ЗАДЕЛКА ТРЕЩИН, УСТРАНЕНИЕ КОРОБЛЕНИЯ И ДРУГИХ ДЕФЕКТОВ

Трещины на плоских деталях (филенках, доньях ящиков, крышках столов и др.) заделывают рейками или клиньями (рис. 10, а), выпиленными из дерева той же породы, что и деталь, того же цвета и с таким же направлением волокон. Предварительно края трещины выравнивают стамеской и зачищают, придавая ей клиновидное или прямоугольное сечение. Соответствующую форму придают вставкам. При вклеивании рейку слегка забивают молотком. Она должна несколько выступать над поверхностью детали. После выдержки лишний материал снимают стамеской и зачищают напильником и шкуркой. При заделывании сквозной трещины ее пропиливают пилой-ножовкой, чтобы сделать плоскими кромки, и вставляют два клина. Когда трещина проходит посередине филенки (рис. 10, б), ее также пропиливают пилой, но при этом теряется часть материала, особенно если трещина непрямолинейна. Если рисунок волокон не нарушится, разбирают конструкцию, делают плотный стык на месте трещины, а недостающую планку приклеивают к одной из кромок или к обеим кромкам филенки. Конструкцию снова собирают. Если текстура древесины сложная (например, "пламя") и сквозная трещина проходит по центру панели, ее не пропиливают, так как это нарушит рисунок, а заделывают вставкой из массивной древесины, подобранной по породе и цвету, но несколько более светлого тона.
Трещины в доньях ящиков и задних стенках корпусной мебели, если они невелики по размерам и изделия не предназначены к эксплуатации, заклеивают с невидимой стороны плотной тканью, а с видимой заделывают шпатлевкой. Коробление щитовых деталей мебели (крышек столов, сундуков, шкатулок, дверных панелей, передних стенок ящиков и др.) - трудно устранимый дефект. Коробление происходит из-за неоднородности строения древесины и неравномерной усушки склеенных из делянок щитов при одностороннем облицовывании, когда лицевые поверхности становятся выпуклыми, так как облицовка сдерживает усушку основы, в то время как внутренняя сторона усыхает свободно.
Если кривизна не очень значительна и внутренняя поверхность в собранном изделии не видна, на ней делают ряд параллельных пропилов вдоль волокон древесины на глубину, при которой до лицевой стороны остается около 3 мм. Щит выпрямляют и вставляют в прорези тонкие клинья из мягкой древесины (например, липы) или шпон с клеем. Не следует очень плотно забивать клинья, так как это может вызвать изгиб в противоположную сторону. Нужно так подобрать и вставить клинья, чтобы внутренние напряжения в древесине были сняты.
Иногда вогнутую сторону смачивают и пропаривают утюгом, чтобы вызвать ее разбухание, после чего высушивают деталь под прессом, однако через некоторое время деформация может появиться снова. Если все же необходимо выровнять щит, его облицовывают с внутренней стороны или вставляют поперечные клиновидные шпонки после выпрямления щита под прессом.
Сильно покоробленные крышки столов, если обе поверхности видны, как в раскладных столах, почти невозможно восстановить известными способами с получением постоянного результата. В таких случаях приходится выбирать: либо заменить старую основу, либо разрезать крышку на несколько частей, выровнять основу и вновь произвести облицовывание. И то и другое неприемлемо при реставрации ценной музейной мебели.
Мелкие дефекты на поверхности деталей (заколы, отщепы, трещины) заделывают клеевой шпатлевкой, подкрашенной в тон древесины изделия. Глубокие заколы и отщепы заделывают вставками из древесины идентичной породы, близкой по цвету и текстуре. Форму вставок подбирают так, чтобы они были менее заметны. Чаще всего их делают в виде ромбов, вытянутых вдоль волокон древесины. Подготовленную пластинку или брусочек накладывают на ремонтируемую поверхность, очерчивают, по рискам делают углубление. Кромки вставки слегка скашивают, чтобы она плотно вошла в отверстие. Перед вклеиванием по кромкам проводят мелом, который задерживает выступающий клей, особенно заметный на светлой древесине. Вклеенную вставку зачищают циклей, стараясь не задеть основную древесину.

§ 10. ВОССТАНОВЛЕНИЕ СЛОМАННЫХ ЭЛЕМЕНТОВ ИЗ МАССИВА И ВОСПОЛНЕНИЕ УТРАТ

При восстановлении брусковых деталей, сломанных поперек волокон, если их части сохранились и место излома не разрушено, следует осторожно очистить его от загрязнений, стараясь не обломить защепы, и соединить обломки. Если стык получается достаточно плотным, в обеих частях детали просверливают отверстия на глубину 20...30 мм и соединяют деталь вставными круглыми шипами на клею. Так же поступают при косом изломе древесины (рис. II, а).
Если в месте торцового излома древесина имеет трещины и склеивание встык не обеспечит необходимой прочности, соединение укрепляют пластинками из идентичной древесины, подобранными по цвету и текстуре (при прозрачной отделке), которые вставляют с тех сторон, которые менее просматриваются (рис. II, б).
Если место излома сильно разрушено и первоначальную форму детали получить невозможно, стыки выравнивают, удаляют часть древесины, которую восполняют затем, вклеивая Т-образную вставку, как показано на рис. II, в. При прозрачной отделке вставка должна быть подобрана по текстуре и цвету и располагаться с внутренней (невидимой) стороны детали.
Утраченные части деталей из массива (ножек, царг, проножек, карнизов и т. п.) восполняют путем копирования симметричных или аналогичных деталей. Наращивают бруски по длине, как правило, путем склеивания старой и новой частей "на ус". При этом следует учитывать, что прочность соединения зависит от длины участка склеивания; она должна быть в 7...8 раз больше толщины детали. Если такую длину стыка обеспечить невозможно, соединение усиливают круглыми вставными шипами (рис. 11,г).
В некоторых случаях при наращивании несущих деталей, например царги стула, применяют соединение на косой замок (рис. II, д). При необходимости его усиливают дополнительной пластинкой, установленной с внутренней стороны и не видимой снаружи. По ширине брусковые детали наращивают путем приклеивания новых брусков на гладкую фугу, на рейку, плоские прямые или круглые вставные шипы и другими методами сплачивания брусков. Во всех случаях порода, направление волокон, цвет старой и новой древесины должны быть идентичными. При сильном износе, при поражении древесины червоточиной,

Предыдущая страница 7 Следующая страница


Реставрация столярно-мебельных изделий. 8

когда ее нельзя укрепить консервирующими составами, поврежденную древесину удаляют и заменяют новой. Так, восстановление растрескавшейся и пробитой гвоздями верхней кромки царгового пояса мягких стульев и кресел (рис. 12) заключается в удалении поврежденной древесины и замене ее новой в виде бруска прямоугольного сечения из мелкососудистых лиственных пород (березы, осины), которые хорошо удерживают гвозди. Если разбитое место заменять нежелательно (например, ввиду уникальности музейного экспоната) или оно в достаточно хорошем состоянии, рекомендуется промазать его жидким 30%-ным раствором столярного клея и оклеить марлей.
Если повреждены углы (например, крышки стола, комода и др.) или концы ножек, место скола выравнивают, чтобы получить плоскость, шлифуют ее, из подходящего материала изготовляют брусочек (обычно в форме клина) и приклеивают, а затем обрабатывают стамеской точно в размер.
Износ древесины в движущихся частях мебели неизбежен: и ящики и направляющие выдвижных ящиков часто требуют больших восстановительных работ, особенно если они изготовлены из мягкой древесины. Типичные повреждения: сколы на передней стенке, утраты полозков, ослабление шиповых соединений, растрескивание дна и выход его из паза передней стенки в результате усушки. Полозки на боковых стенках делают заново. Дно может быть распилено по трещинам и склеено вновь с добавлением бруска по ширине. Если трещины невелики, их можно заклеить с нижней стороны грубой тканью (холст, парусина), а изнутри заделать шпатлевкой. Расшатанные шипы передней стенки должны быть разъединены и снова склеены, сколы на передней стенке ящиков заделаны вставками.
Направляющие бруски ящиков, как правило, сильно изнашиваются. Если они приклеены к боковым стенкам корпуса и их можно отнять, их заменяют новыми. Если же они являются частью каркаса (рамы), изношенную часть удаляют, делая прямоугольный вырез с помощью стамески или рубанка для выборки четверти. Вклеивают новый брусок из твердой древесины, торец которого закрывают аккуратной накладкой.
Для склеивания элементов из массивной древесины применяют костный, мездровый или казеиновый клей. Работать с глютиновыми клеями необходимо в теплом помещении (температура не ниже 2Э°С). Клеить следует только горячим раствором клея. Концентрация раствора костного клея должна быть 35...45, мездрового- 30...40%, Клей наносят ровным слоем жесткой кистью при склеивании шиповых соединений на обе склеиваемые поверхности, при склеивании на гладкую фугу - на одну. После сжатия соединений струбцинами излишки клея удаляют. Под давлением склеенные детали выдерживают в течение 6...12 ч, после снятия давления-не менее суток.
При применении казеинового клея температура в помещении может быть более низкой. Клей применяют холодным, концентрация раствора-30...40%. Склеивание производят так же, как столярным клеем, но клей наносят дважды с промежуточной выдержкой: при склеивании на гладкую фугу клей наносят на обе поверхности. Выдержка под давлением - 7...12 ч, после снятия давления - сутки.
Если деталь мебели полностью утрачена, применяют метод реконструкции ее по аналогии. Когда деталь имеет простую форму (царга, проножка и т.п.), то аналогичную или симметричную деталь используют в качестве шаблона. Ее накладывают на подготовленную заготовку, очерчивают, а затем выпиливают и обрабатывают в размер новую деталь.
При копировании детали сложной формы оригинал обмеряют, делают шаблон из плотной бумаги или картона, который накладывают на заготовку, и очерчивают. Затем постепенно, сначала пилой, а потом стамесками снимая лишний материал и постоянно контролируя размеры и форму в характерных сечениях, получают заданную деталь.

Глава VI

РЕСТАВРАЦИЯ
ОБЛИЦОВАННОЙ ПОВЕРХНОСТИ И ДЕКОРАТИВНЫХ ЭЛЕМЕНТОВ

§ II. УСТРАНЕНИЕ ДЕФЕКТОВ ОБЛИЦОВКИ

Дефекты облицовки встречаются на пластях и кромках щитовых и брусковых деталей в виде отслаивания шпона, забоин, сколов, вмятин, трещин, царапин и др. Изделия или детали, имеющие дефекты, ремонтируют в горизонтальном положении. Перед устранением дефектов облицовки старое лакокрасочное покрытие обычно удаляют.
Вздутия в виде воздушных пузырей устраняют путем надреза дефектного места посередине вдоль волокон острым ножом или скальпелем с наклоном под углом 30...45°, введения клея под облицовку и притирки ее нагретым притирочным молотком. Отслаивание по краям деталей устраняют следующим образом: слегка приподняв шпон, вводят под него столярный клей и прижимают через прокладку из бумаги горячим утюгом.
Если отставшую облицовку невозможно укрепить описанными выше методами: разрушена основа (например, червоточиной), значительно утрачена облицовка и необходимо перенести шпон с невидимых поверхностей на фасадную, то старую облицовку снимают и приклеивают вновь.
Старую облицовку снимают с помощью тонкого и широкого стального ножа с закругленным кончиком, который подсовывают под облицовку, слегка приподнимая ее. Если клей держит слабо, отслаивание происходит всухую. Если это не удается, на поверхность накладывают горячий утюг, подложив под .него картон, толстую бумагу или тонкий лист шпона. Если нагрев клея не помогает, то на небольших участках под облицовку шприцем вводят этиловый спирт, который вызывает кристаллизацию клея и разрушает его. В некоторых случаях прибегают к отпариванию облицовки, накладывая на нее сложенную в несколько слоев влажную ткань, на которую ставят умеренно нагретый утюг. Однако при этом древесина разбухает, шпон может покоробиться при сушке, поэтому после снятия его выдерживают под прессом до полного высыхания. Иногда применяют такой старый способ, как накладывание на поверхность шпона на ночь слоя мокрых опилок. На утро шпон легко отслаивается, но при этом возможны те же последствия, что и в предыдущем способе.
При снятии шпона с криволинейных поверхностей необходимо предварительно изготовить шаблон такой же кривизны, на него положить снятую облицовку, чтобы она сохранила свою форму, не сломалась. Этот шаблон затем можно использовать в качестве прижима при приклеивании облицовки.
Особую осторожность необходимо соблюдать при снятии шпона из свилеватой древесины, наплывов, так как он легко растрескивается.
Перед приклеиванием вновь старой облицовки с нее и с основы теплой водой и губкой удаляют остатки старого клея. На основе заделывают все дефекты (трещины, заколы, вмятины и др.) вставками из древесины той же породы или шпатлевкой, приготовленной из костного или мездрового клея и толченого древесного угля. При необходимости производят цинубление поверхности основы и шпона.
Если старый шпон стал слишком тонким в результате циклевания при предшествующих реставрациях, его дублируют слоем строганого, например орехового, или лущеного шпона, подклеивая его с нижней стороны.
Для облицовывания применяют высококачественный костный, мездровый или осетровый клеи. Клей наносят на обе склеиваемые поверхности на основу и облицовку и тщательно разравнивают кистью.
Традиционный способ приклеивания облицовочного слоя -облицовывание впритирку . Наложенную облицовку сверху смачивают теплой водой для предотвращения закручивания' краев и коробления, затем проглаживают горячим утюгом от центра к кромкам. Клей разогревается и начинает течь. Излишки клея удаляют путем сильного притирания, приглаживания облицовки притирочным молотком, который держат одной или двумя руками в зависимости от толщины шпона и требуемого усилия, делая зигзагообразные ходы вдоль волокон древесины от середины к краям заготовки. Ходы молотка должны заходить один за другой и повторяться до полного остывания и приклеивания облицовки на данном участке. Таким же образом приклеивают прилегающие участки облицовки.
Облицовывание впритирку применяют при ремонте небольших плоских деталей, когда старый шпон представляет собой единый достаточно прочный лист, или в том случае, когда приклеивают новый шпон взамен утраченного без подбора текстуры древесины.
Метод облицовывания впритирку требует определенного опыта и не всегда гарантирует высокое качество склеивания, поэтому чаще пользуются методом запрессовки плоских деталей в хомутовых струбцинах или прессах. При этом пакет, состоящий из основы, облицовки, мягкой прокладки и металлической прокладки, зажимают между толстыми деревянными прокладкамицулагами, размеры которых должны быть несколько больше размеров детали.
При использовании для облицовывания костного или мездрового клея металлические прокладки нагревают до температуры 70...80°С, что способствует понижению вязкости клея, равномерному распределению его под облицовкой и обеспечивает высокое качество склеивания. Для предотвращения приклеивания металлической прокладки к поверхности облицовки ввиду просачивания клея между ними помещают несколько слоев тонкой бумаги, например газетной (мягкая прокладка). Если облицовка имеет неравномерную толщину, под металлическую прокладку помещают лист плотного картона, который компенсирует разнотолщинность облицовки и обеспечивает более равномерное давление при запрессовке.
Криволинейные поверхности облицовывают с помощью сыпучих цулаг, представляющих собой металлические ящики или мешки из плотной ткани, наполненные нагретым песком . Ящик с песком используют для облицовывания выпуклых поверхностей, например стенок комодов, дверок шкафов (мебели стиля барокко и рококо). Подлежащую облицовыванию деталь вдавливают в песок, отмечают ее положение, делая риски на стенках ящика. Затем осторожно вынимают деталь, наносят на ее поверхность клей и накладывают облицовку, которую закрепляют в нескольких местах шпильками. Осторожно укладывают деталь в углубление в песке и прижимают грузом.
При вогнутой поверхности используют мешок с песком, который прижимают с помощью струбцин или пресса. Сыпучесть песка создает равномерное давление по всей поверхности. Очень важно закрепить облицовку так, чтобы она не сдвинулась под давлением.
Детали с плавным переходом кривых в поперечном сечении зажимают струбцинами между двумя шаблонами взаимно обратного профиля, которые делают из гипса или плотно пригнанных реек. Между облицовкой и плоскостями шаблонов помещают резиновые прокладки.
Для деталей или участков с большой кривизной используют прижимы обратного профиля, изготовленные из массивной древесины.
Выдержка деталей под давлением, склеенных глютиновыми клеями, составляет 12...24 ч, после снятия давления -от 3 до 7 сут.
Небольшие вздутия или проседания шпона, хорошо видимые в скользящем свете, особенно на полированной поверхности, тщательно исследуют, чтобы установить причину их появления. Если эти дефекты вызваны небрежной подготовкой основы при изготовлении мебели, что можно установить прощупыванием, простукиванием, зондированием неровностей, то вопрос об их устранении должен решаться в зависимости от ценности памятника, поскольку требуется значительное реставрационное вмешательство. Так, для устранения воздушного пузыря, вызванного впадиной на поверхности основы, необходимо надрезать и приподнять шпон, ввести под него клей с наполнителем и притереть шпон (толстый и хрупкий шпон может при этом разрушиться). Для устранения дефектов в виде вздутия над сучком вследствие усыхания основы или проседания над сучком вследствие разбухания основы необходимо удалить сучок, заделать отверстие пробкой из древесины основы и заклеить его шпоном.
Впадину, вызванную кармашком, необходимо заделать вставкой и снова приклеить снятый предварительно шпон.
Небольшие вмятины на поверхности облицовки устраняют путем многократных прижимов горячего утюга через влажную ткань. Выделяющийся пар вызывает разбухание древесины и распрямление волокон.
Незначительные трещины, заколы, следы червоточины заделывают мастикой или шпатлевкой, подкрашенной под цвет шпона.
Глубокие трещины, заколы, вмятины заделывают вставками, которые должны быть тщательно подобраны по текстуре и цвету шпона. Основная задача - сделать вставки возможно менее заметными. Чаще всего их делают в виде овалов, кругов, ромбов, вытянутых вдоль волокон древесины, а по краям - в виде треугольников .
При необходимости наращивания шпона по длине его соединяют "на ус" или зигзагообразным соединением .
Если волокна древесины извилисты или облицовка сделана из наплыва (капа), то форму вставки или наращивание делают в соответствии с рисунком волокон древесины.
Дефектное место очерчивают резцом и вырубают стамеской и киянкой. Подбирают вставку, придают ей необходимую форму и вклеивают в образовавшееся гнездо. Излишки клея удаляют губкой.
Древесина для заделок и вставок должна быть светлее существующей облицовки, ее легко подтонировать под общий тон.
Не допускается применять более темную древесину, так как в этом случае вставка будет резко, выделяться, и для того чтобы ее скрыть, придется

Предыдущая страница 8 Следующая страница


9 Изготовитель "BookMaster"

подкрашивать весь предмет.

§ 12, МАРКЕТРИ*

* Маркетри- набор из кусочков шпона.

Если отделочное покрытие сохранилось и дефекты мозаики (царапины, вмятины, заколы, отслаивание, утраты) незначительны, применяют преимущественно консервационные меры: удаляют загрязнения, укрепляют элементы набора, заделывают с помощью замазки или шпатлевки мелкие дефекты, восстанавливают незначительные утраты, освежают и при необходимости наращивают или частично восстанавливают покрытие шеллачной политурой.
При значительных разрушениях: порче покрытия, сильном загрязнении, растрескивании, короблении и отслаивании элементов набора, а также в том случае, если при предшествующей реставрации отделка выполнена некачественно, покрытие удаляют, поверхность зачищают и отмывают тампоном, смоченным в этиловом (винном) спирте. Не следует применять для этой цели щелочные составы или аммиак, которые могут изменить цвет элементов мозаики.
Очень сложная и ответственная работа - восстановление композиции мозаичного набора в том случае, когда утраты значительны. Если маркетри выполнялось врезкой элементов в предварительно наклеенный фоновый шпон, на местах утрат на основе заметны следы от ножа, что позволяет восстановить контуры утраченных элементов; остается подобрать древесину по породе, цвету и направлению волокон. Такое же положение возникает, если утраты невелики. Если же они значительны по размерам и мозаика выполнялась методом врезки элементов в шпон с последующим приклеиванием всего набора, то необходима помощь художника-искусствоведа, привлечение аналогов, а если это музейный экспонат - составление проекта реставрации, который должен быть утвержден реставрационным советом.
Если восстанавливают орнаментальную композицию, имеющую аналоги на том же изделии, то копируют существующие фрагменты.
Заменять следует не только утраченные или разрушенные элементы мозаики, которые не могут быть использованы, но и те, которые были неудачно заменены при предыдущей реставрации. Форму вставок, применяемых для заделки локальных дефектов, подбирают так, чтобы вставки были незаметны. При резко выраженной текстуре древесины стыки вставок должны по возможности совпадать с направлением волокон. В этом случае вставки делают в виде вытянутых вдоль волокон треугольников или полосок , хотя при этом теряется часть старой древесины. Следует заметить, что чем уже полоска, тем она заметнее. Делать большие вставки целесообразно лишь в том случае, если располагают точно такой же древесиной и мебель не имеет особой ценности ).
При восполнении утрат мозаики сложного контура сначала делают патронку из бумаги. Патронку наклеивают на шпон, подобранный для вставки, и выпиливают лобзиком. Затем вставки наклеивают на основу бумагой кверху, после высыхания бумагу удаляют.
В старину широко применяли крашение шпона для мозаичных наборов натуральными красителями и протравами, а также обжиг шпона в горячем песке. Реставратор должен использовать те же приемы.
При сквозном крашении шпон погружают в раствор красителя или протравы и выдерживают там 3...4 дня. Затем тщательно промывают чистой водой и высушивают под прессом.
Обжиг применяют для получения постепенного перехода от темного тона к светлому, что создает впечатление объема. Для этого чистый мелкий песок насыпают в широкий металлический сосуд с невысокими бортами и нагревают на плитке. В песок вертикально погружают подготовленные к наклеиванию элементы мозаики. При обжигании длинного прямого края следят за тем, чтобы поверхность песка была ровной по всей длине детали и песок был равномерно прогрет. Степень потемнения древесины определяют визуально. Важно не передержать деталь, так как при передерживании нижний край обугливается и разрушается. Если после наклеивания элемента предполагается его зачищать или шлифовать, следует учитывать, что тон несколько посветлеет.
Мозаичные наборы часто гравировали. При восполнении утрат гравировку производят только при наличии прямой аналогии.

§ 13, ИНКРУСТАЦИЯ И ИНТАРСИЯ

Инкрустация- это украшение деревянных предметов вставками из других материалов (кости, перламутра, цветных металлов, камней), которые врезаются в виде пластинок различной формы заподлицо с украшаемой поверхностью. Хотя искусство инкрустации известно с древнейших времен, изделий, декорированных в этой технике, немного. Это редкое и дорогое украшение и требует при реставрации особо бережного и внимательного отношения.
Интарсия- это инкрустация деревянных изделий пластинками из древесины, отличающимися от основы цветом и текстурой. Техника выполнения интарсии та же что и при выполнении инкрустации, приемы ее реставрации аналогичны описанным ниже.
Инкрустированные предметы кроме общих повреждений (ослабление конструкции, трещины, заколы, вмятины и т. п.) имеют дефекты в виде отставших или утраченных элементов инкрустации, которые необходимо восстановить.
Основные приемы выполнения реставрационных работ можно показать на примере изделий, инкрустированных костью.
Реставрацию подобных изделий начинают с очистки поверхности, удаления элементов, которые слабо держатся в гнездах, дезинфекции и консервации в случае поражения древесины насекомыми. Затем ремонтируют конструкцию (заделывают трещины, выбоины, отщепы и пр.), после чего приступают к восстановлению декора.
Выемки на основе очищают от старого клея скальпелем, стараясь не повредить насечку, сделанную на дне крупных выемок. Снятые с изделия вставки очищают от грязи и старого клея; покоробленные элементы декора размягчают вымачиванием в крепкой уксусной или фосфорной кислоте и выправляют под прессом.
Для восполнения утраченных элементов обычно применяют кость крупного рогатого скота - цевку - в виде полых трубок. Кость должна быть обезжирена путем выварки в течение 2...3 ч в растворе кальцинированной соды (7...12 г соды на 1 л воды).
Для получения тонких пластинок кость зажимают в тисках, оборудованных деревянными губками, и распиливают лучковой пилой с тонким мелкозубым полотном. Лицевую поверхность пластинок выравнивают циклей и шкурками разной зернистости (от крупной к мелкой). Чтобы получить вставку нужного контура, делают патронку. Для этого на место утраты накладывают лист тонкой белой бумаги, на него - копирку и второй лист бумаги. Ребром скальпеля проводят по краям выемки и получают на первом листе бумаги отпечаток контура. Вырезают его так, чтобы черная линия была внутри, и наклеивают на пластинку из кости. Вставку вырезают лобзиком, используя тонкую пилку для металла, тщательно подгоняют к гнезду, обрабатывая ее кромки и нижнюю пласть надфилями так, чтобы она плотно вошла в гнездо заподлицо с поверхностью. На нижней стороне вставки для лучшего сцепления с древесиной делают насечку в виде косой сетки.
Лицевую поверхность вставок полируют пемзовым порошком, смешанным с водой, и фетром, удаляя мельчайшие царапины, оставленные шкуркой. Так как животная кость под действием света приобретает неприятный желтоватый оттенок, ее отбеливают 30°о-ным раствором пергидроля, а для подгонки под цвет старой кости используют чайный отвар. Операцию выполняют на готовых вставках.
Вставки приклеивают столярным или осетровым клеем. Излишки клея после высыхания удаляют скальпелем и влажным тампоном. Для заполнения мелких утрат можно применить шпатлевку на основе разбавленной водой (1:1) дисперсии ПВА, в которую добавляют алебастр до получения сметанообразной консистенции.
Украшения из кости нередко гравировали. Восстановление гравировки - сложная и ответственная задача. Если сохранилась аналогичная вставка, рисунок гравировки с нее переводят на кальку и затем на новую деталь. Если аналогичной вставки нет, реставратор выполняет проект рисунка на основе изучения различных иллюстративных материалов (фотографий, рисунков, гравюр и аналогичных по стилю предметов), руководствуясь собственным чутьем и мастерством. При реставрации музейного экспоната проект должен быть утвержден реставрационным советом.
Рисунок для гравировки наносят на хорошо отполированную поверхность кости карандашом твердостью Т-2Т. Чтобы рисунок не стерся во время работы, а кость не испачкалась при последующем затирании мастики, на поверхность наносят слой бесцветного лака или восковой мастики.
Для гравировки применяют клепики , рифелек , циркуль , штихели . Необходимо подобрать тот инструмент, которым работал старый мастер.
При гравировке клепик держат, как карандаш, и в зависимости от степени нажима и наклона инструмента получают линии различной толщины. Рифелек и циркуль используют для нанесения параллельных штрихов. Штихели держат всеми пальцами правой руки так, чтобы утолщение ручки упиралось в ладонь. Толщина проводимой линии зависит от величины режущего угла штихеля.
Для выявления гравированного рисунка в него втирают пигменты. Можно для этой цели использовать восковую мастику, составленную из подсохшей масляной краски и воска (1:2), которую втирают тампоном из тонкой ткани.

§ 14. МАРКЕТРИ БУЛЯ

Маркетри Буля является с точки зрения реставрации наиболее сложным и требующим осторожного подхода способом декорирования мебели.
Знаменитый французский мебельщик Андре Шарль Буль (1642- 1732) создавал мозаичные наборы из латуни на фоне панциря черепахи, рога, из латуни на фоне черного или другого дерева. Эта техника, получившая название маркетри Буля или мозаика Буля, заключается в том, что из двух наложенных один на другой листов разных материалов одновременно вырезают или выпиливают лобзиком элементы фона и вставок. Вставляя в прорези первого листа вставки из второго, получают два противоположных по цвету набора.
В мозаике Буля использовали также олово, слоновую кость, перламутр. Панцирь черепахи с обратной стороны, как правило, подкрашивали клеевой краской в красный (реже в черный) цвет и дублировали бумагой, которая компенсировала неровности основы и служила фоном. В качестве основы применяли обычно древесину сосны. Сочетание в одном изделии разных по свойствам материалов при изменении температурно-влажностных условий неизбежно приводило к разрушению мозаики, поэтому мебель, украшенная маркетри Буля, в прошлом часто подвергалась ремонту и реставрации.
Наиболее типичные повреждения таких предметов (кроме растрескивания и коробления основы) - отслаивания облицовки, в первую очередь элементов из металла, которые иногда удерживаются лишь бронзовыми накладками, обрамляющими мозаику. Пластинки из панциря черепахи по свойствам ближе к древесине, чем металл, и имеют лучшее сцепление с основой, но они подвержены растрескиванию и короблению, расклеиванию в местах стыков при увлажнении. Бумага, наклеенная на обратную сторону пластинок, расслаивается, что приводит к утратам мозаики. Чаще всего мозаика Буля находится в таком плохом состоянии, что требуется полностью переклеивать набор.
Прежде чем приступать к отклеиванию оставшихся частей набора, необходимо перевести рисунок на бумагу, чтобы сохранить общую композицию. Вначале снимают пластинки из металла, которые легче отслаиваются, ножом с тонким лезвием. При необходимости клеевую прослойку смачивают 95°-ным спиртом. Затем отклеивают пластинки из панциря черепахи, пропаривая их с помощью влажной тряпки и горячего утюга. Нагревать и увлажнять пластинки из панциря черепахи следует умеренно во избежание коробления. В некоторых случаях также используют спирт. Чтобы сохранить первоначальную краску на обратной стороне черепаховых пластинок, надо отклеивать их по возможности по слою бумаги.
Иногда можно отклеивать сразу весь набор, например с помощью спирта. Чтобы мозаика не распалась, на ее лицевую сторону предварительно наклеивают плотную бумагу.
Если элементы из металла деформированы, их выправляют маленьким рихтовочным молотком или зажимают между металлическими пластинками, Покоробленные пластинки из панциря черепахи выправляют путем нагрева над паром с последующим охлаждением под прессом. С обратной стороны элементов мозаики счищают остатки бумаги и старого клея.
Набор собирают, укрепляя вставки клеевой лентой, которую наклеивают с лицевой стороны. Если первоначальная краска на обратной стороне мозаики не сохранилась, ее воспроизводят, затем наклеивают бумагу с изнанки и отнимают бумагу с лицевой стороны.
При восполнении утрат на отклеенном панно делают патронки утраченных элементов. Пластинки из панциря черепахи выпиливают и обрабатывают циклей с двух сторон для получения нужной толщины. Затем пластинки шлифуют сначала грубозернистой, а затем все более мелкозернистыми шкурками так, чтобы

Предыдущая страница 9 Следующая страница


Реставрация столярно-мебельных изделий. 10

поверхность с обеих сторон стала гладкой, почти полированной. Большие фрагменты получают из мелких кусочков путем спайки, Для этого кромки соединяемых пластинок срезают "на ус", накладывают одну на другую и зажимают через бумажные прокладки между двумя нагреваемыми пластинками из меди.
Для получения фрагмента нужной конфигурации пластинку наклеивают столярным клеем на фанеру толщиной 3 мм, с обратной стороны которой приклеивают плотную бумагу или шпон во избежание коробления. Затем на поверхность пластинки наклеивают патронку и лобзиком выпиливают элемент мозаики. Чтобы отделить фанеру от пластинки из панциря черепахи, элемент погружают на несколько минут в горячую воду. Таким же образом получают фрагменты из рога.
Для восполнения фрагментов из металла (красной меди, латуни, олова) берут большие листы, толщина которых должна соответствовать толщине пластинок из панциря черепахи (обычно 0,5...0,6 мм). Предварительно следует сделать отжиг металла. Кальку с рисунком наклеивают на металлический лист, который в свою очередь наклеен на фанеру, и лобзиком выпиливают фрагмент мозаики. Фанеру и кальку затем отделяют.
При установке вставок на место утраченных их кромки при необходимости подпиливают напильником, чтобы получить точное и плотное соединение. Образовавшиеся зазоры заделывают расплавленным шеллаком, подкрашенным в цвет панциря черепахи.
При изготовлении вновь маркетри Буля (по имеющейся аналогии) пластинку из панциря черепахи наклеивают на лист фанеры толщиной 3 мм, на него - лист латуни, который покрывают калькой с рисунком мозаики. После выпиливания пластинки разъединяют и составляют узор мозаики, наклеивая элементы лицевой стороной на бумагу, на которой воспроизведен рисунок. Зазоры, образованные пропилом, заполняют мастикой, подкрашенной под цвет панциря черепахи. Обратную сторону .металлических пластинок шлифуют грубозернистой шлифовальной шкуркой или царапают штихелем для получения шероховатой поверхности (что обеспечивает лучшее сцепление металла с основой). При необходимости панцирь черепахи окрашивают слегка разбавленной краской (гуашью), нанося ее кистью на все панно.
Прочное приклеивание набора к основе достигается лишь при равномерной толщине облицовки, которую получают выравниванием мозаики. Для этого на обратную сторону набора наклеивают плотную бумагу того же цвета, что и краска. Клей также слегка подкрашивают в тот же цвет. Набор лицевой стороной (через бумажную прокладку) кладут на гладкий металлический лист (из алюминия или цинка) или на доску из твердой древесины, накрывают мягким картоном, вторым металлическим листом и помещают под пресс. При сдавливании лицевая сторона выравнивается и становится плоской, неровности с обратной стороны вдавливаются в картон. При снятии картона на бумаге виден рельеф поверхности, который выравнивают шлифовальной шкуркой. При этом, как правило, выступающими являются элементы из латуни, с которых бумага сошлифовывается, оставаясь на элементах из панциря черепахи. В результате поверхность становится хорошо выровненной и плоской,
Для наклеивания маркетри Буля на основу некоторые реставраторы применяют синтетические клеи на основе эпоксидной смолы, полагая, что это обеспечит долговечность декора. Однако эта мера является радикальной, нарушающей принцип обратимости реставрационных действий, и к ней нужно относиться осторожно. Менее опасным является применение дисперсии ПВА, которую наносят кистью на основу и обратную сторону набора, пакет помещают под пресс и выдерживают 24 ч.
Перед окончательной отделкой мозаики с поверхности набора удаляют бумагу, после чего приступают к восстановлению гравировки, если она была и имеется аналог рисунка. Выгравированный рисунок заполняют мастикой из клея, подкрашенного в черный цвет сажей с добавлением гуаши. Мастику наносят шпателем и после высыхания выравнивают. Можно использовать также подкрашенный воск или тушь, смешанную с шеллачным лаком.
Наклеенный набор выдерживают несколько дней, прежде чем приступить к шлифованию и полированию. Шлифование производят с помощью шлифовальных шкурок, постепенно переходя от грубозернистых к мелкозернистым, и заканчивают влажным шлифованием водостойкими шкурками зернистостью М40, М20. Полируют сначала порошком трепела, потом древесного угля с помощью тампона, смоченного в масле, и, наконец, полировочной пастой, нанесенной на тампон. В заключение очищенную от масла поверхность покрывают тонким слоем шеллачного лака, чтобы предотвратить окисление латуни.

§ 15. РЕЗЬБА

Из всех видов декорирования столярно-мебельных изделий, применявшихся в прошлом, резьба занимает ведущее место. Для украшения мебели, рам для картин и зеркал, светильников из дерева применяли все известные виды резьбы - плосковыемчатую и рельефную, ажурную и накладную, горельефную и скульптурную.
Для выполнения резьбы использовали разные породы древесины. Сложная рельефная и скульптурная резьба чаще всего выполнялась из липы или березы и отделывалась затем золочением по левкасу. Для накладной крупной резьбы использовали липу, для мелкой - клен, березу, бук, грушу. Ее также отделывали золочением. В мебели из ценных пород - ореха, красного дерева, карельской березы - резьбу выполняли из той же древесины и отделывали прозрачными лаками или политурой.
До середины XIX в. резные работы выполняли только вручную. Резчицким ручным инструментом были выкружные и лобзиковые пилы, долота, стамески, сверла, рашпили и напильники, крючкообразные резцы (клюкарзы), полукруглые стамески (церазики), чеканы (пуансоны).
Реставрация ценных художественных изделий XVIIXIX вв., украшенных резьбой, - сложная и ответственная работа, которую выполняют специалисты - реставраторы-резчики. Резьба, так же как и мозаика, является воплощением авторского замысла. Каждый мастер выполнял ее по-своему, даже если изделие и декор проектировал архитектор. При реставрации необходимо сохранить это своеобразие.
Основными повреждениями резьбы обычно являются: сколы, трещины и утраты, более или менее значительные.
Сколы заделывают, приклеивая на предварительно выровненную поверхность кусочек древесины той же породы и с тем же направлением волокон, которому затем придают необходимую форму. Трещины, вырывы, вмятины заделывают шпатлевкой или вставками из той же породы древесины. Утраченные элементы восстанавливают при наличии прямых аналогов на том же изделии или на другом из того же гарнитура.
Наиболее простой случай восстановления утрат - накладная резьба, например на спинке стула .
Сначала тщательно обмеривают и прорисовывают существующий элемент, аналогичный или симметричный утраченному. Затем делают шаблон, повторяющий контур резьбы в плане. Можно также вылепить рельеф из пластилина, чтобы лучше почувствовать его форму.
Делают заготовку из здоровой без сучков древесины (в данном случае липы) влажностью не выше S%. Размеры заготовки должны несколько превышать размеры детали. Она должна быть тщательно выстрогана, затем опилена по контуру с небольшим припуском.
Заготовку столярным или резиновым клеем приклеивают к ровной подкладной доске или щиту, прокладывая тонкую бумагу, и переводят на заготовку рисунок резьбы.
Надрезают и подрезают контуры лепестков полукруглыми стамесками разной кривизны, затем прорабатывают рельеф (сначала грубо, потом тонко) и зачищают его шлифовальной шкуркой. Готовую резьбу снимают и очищают от бумаги, затем отделывают резьбу и после этого наклеивают ее на отделанную поверхность спинки стула.
При восстановлении объемных резных элементов или деталей, например резной ножки , их обмеряют и делают шаблон заготовки, которая может состоять из одного или нескольких склеиваемых кусков древесины (в данном случае из двух). Шаблон из тонкой фанеры или толстого картона должен иметь припуск на окончательную обработку поверхности детали. Его накладывают на подготовленный брусок и очерчивают. Заготовку опиливают ленточной или лучковой пилой.
После этого резчицкими инструментами (стамесками, ножами, рашпилями) доводят заготовку до требуемой формы, постоянно контролируя размеры в наиболее характерных точках по оригиналу. Когда требуемая форма получена, присоединяют заранее вырезанный кусок, образующий консоль. Его можно просто приклеить на гладкий срез, но лучше усилить соединение шкантами.

§ 16. НАКЛАДНЫЕ ЭЛЕМЕНТЫ ИЗ МЕТАЛЛА

Для изготовления накладных декоративных элементов, фурнитуры, вставок используют низкоуглеродистую сталь (железо), бронзу, медь и латунь.
Железные накладки в виде петель, замков применялись еще в далекой древности. В России были распространены подголовники и сундуки с коваными накладками из железа. Оковка сначала была в виде гладких полос металла, затем прорезных и чеканных лент и листов. В орнаменте оковки, петель и замков использовались завитки, спирали, растительные мотивы. Фоном для ажурных накладок служила окрашенная поверхность изделия или бумажные цветные ленты, покрытые слюдой.
Бронза - сплав меди с оловом - широко применялась в виде накладок и вставок в мебели и интерьере XVII, XVIII и начала XIX в. В зависимости от содержания олова цвет бронзы может быть: розовый ( 1.. .5%), оранжевый (5...10%), желтый (15%), золотистый (25%), голубоватый (30%), белый (35%), светло-серый (50%), стальной (65%). Нередко бронзовые накладки и вставки золотили.
Чистую (или красную) медь использовали в мебели значительно реже, чем ее сплавы. Иногда ее применяли в маркетри Буля или в виде тонких накладных полосок, но чаще для этой цели использовали латунь - сплав меди с цинком. Так же как и бронза, латунь может иметь различные оттенки в зависимости от содержания в ней цинка: красный (5%), красно-желтый (10%), светло-желтый (25%), ярко-желтый (35%), серебристо-белый (65%). Твердость и прочность латуни ниже, чем меди и бронзы.
Металлические части старинной мебели в виде лицевой и крепежной фурнитуры, накладных декоративных элементов обычно имеют трещины, потертости, деформации от ударов, выбоины, мелкие утраты и, наконец, коррозию, иногда почти до полной утраты.
Реставрацию металлических частей мебели в крупных реставрационных мастерских производят специалисты по металлу. После осмотра изделия, фотофиксации, удаления пыли металлические детали осторожно снимают с деревянной основы. Дальнейшее визуальное обследование, качественные химические и рентгено-флуоресцентные анализы позволяют разработать технологические рекомендации по реставрации конкретных деталей с учетом свойств материала, из которого они изготовлены. Это относится прежде всего к реставрации уникальных, представляющих большую ценность памятников, находящихся в сильно разрушенном состоянии.
Если металлические части мебели находятся в достаточно хорошем состоянии, операции по их снятию, очистке и консервации производит реставратор-мебельщик.
Ржавчину с железных деталей удаляют 15...25%-ным раствором едкого натра (каустической соды), в который погружают детали. После обработки остатки хлоридов железа тщательно вымывают в кипяченой или дистиллированной воде. Все очищенные детали проверяют на присутствие хлоридов в эксикаторе (во влажной камере). При их наличии предмет покрывается оранжевыми капельками, в таком случае промывку повторяют до полного удаления хлоридов. Очищенные детали просушивают в вакуумном шкафу при температуре 150°С в течение 2 ч, после чего 2 раза покрывают 7%-ным раствором полибутилметакрилата в ксилоле. Для консервации деталей плоской формы с гладкой поверхностью применяют и старый ремесленный способ: в нагретый предмет втирают невареное льняное масло до тех пор, пока его поверхность не станет ровного черного цвета.
Коррозионные наслоения на бронзе, возникшие в благоприятных условиях эксплуатации и хранения мебели, образуют благородную патину, предохраняющую металл от дальнейших разрушений. Она плотным ровным слоем покрывает всю поверхность предмета, воспроизводя мельчайшие детали и формы рельефа. Благородная патина может иметь различные цветовые оттенки в зависимости от состава бронзы: рубиново-красный, зеленый и др. Однако благородная патина встречается редко. В неблагоприятных условиях (повышенная влажность, грязь) образуется так называемая дикая патина, которая не предохраняет предмет от дальнейшего разрушения и должна быть удалена.
Удаляют такую патину растворами каустической соды, муравьиной кислоты, аммиака, углекислого аммония, а также стандартными чистящими средствами, например "Осидолом", "Мефиксом", содержащими абразивные материалы. Механическую очистку производят латунными и капроновыми щетками, скальпелями и борами.
Позолоченную бронзу нельзя чистить абразивными и химически активными материалами. Позолоченные поверхности промывают теплой водой с детским мылом мягкой кистью или тампоном.

Предыдущая страница 10 Следующая страница


11 Изготовитель "BookMaster"

Бронзу, покрытую лаком, также очищают мыльной водой. При необходимости возобновления лакового слоя бронзу полируют и обезжиривают, затем нагревают на огне несколько секунд, чтобы она пожелтела, и немедленно покрывают тонким слоем шеллачного лака.
Детали из меди и латуни, если они деформированы, сначала выправляют, а затем очищают теми же составами, что и бронзу. Для создания защитных покрытий применяют воск, шеллачный лак, олифу.
Механические повреждения узорных литых деталей - царапины, пробоины, трещины и т.п.- устраняют, заполняя их легкоплавким сплавом Вуда с последующей обработкой (художественно-декоративной и консервационной) поверхности металла.
Недостающие фрагменты, полностью утраченные декоративные элементы, а также крепежные детали изготовляют по образцам подлинника.

ГЛАВА VII
РЕСТАВРАЦИЯ ОТДЕЛОЧНЫХ ПОКРЫТИЙ

Для создания защитно-декоративных отделочных покрытии на столярно-мебельных изделиях XVIII-XIX вв. применяли как прозрачные, так и непрозрачные материалы. Для получения прозрачных покрытий использовали главным образом шеллачную политуру или восковую мастику, непрозрачных - клеевые (темперные) или масляные краски, а также сусальное золото для золочения.
Отделка - длительный и сложный процесс, включающий подготовительные (крашение, грунтование, порозаполнение, левкашение и др.) и основные операции. Ошибка или небрежность при выполнении каждой из них могут испортить хорошую реставрацию.
Отделочные покрытия, имеющие незначительные дефекты и повреждения, не удаляют, а ремонтируют и освежают составами типа "Полироль".
Значительно попорченные покрытия, не имеющие особой ценности (восковые, эмалевые, лаковые), не ремонтируют, а удаляют смывками или шкуркой и наносят заново, применяя технологию и материалы, используемые в прошлом.

§ 17. ПРОЗРАЧНАЯ ОТДЕЛКА

Выполняемый заново процесс прозрачной отделки состоит из шлифования, крашения (отбеливания), грунтования или порозаполнения, полирования шеллачной политурой или вощения.
Для шлифования применяют тонкозернистые шкурки на бумажной основе и деревянную колодку с фетром, которую обертывают шкуркой при обработке плоских поверхностей. Шлифование профилированных поверхностей и окончательное шлифование делают без колодки. Шлифуют, как правило, вдоль волокон древесины, за исключением свилеватостей или наплывов, которые обрабатывают круговыми движениями.
Обязательная операция перед последующим крашением и полированием - удаление ворса древесины после шлифования путем смачивания поверхности слабым клеевым раствором и шлифования поднявшегося после сушки ворса отработанной мелкозернистой шкуркой.
Крашение применяют для подгонки по цвету новых деталей под старые. Старую древесину подкрашивают лишь в крайних случаях, когда одна часть мебели слишком отличается по цвету от другой, например вследствие выгорания или обесцвечивания при удалении различных пятен. При отделке мозаичных наборов (интарсии, маркетри), в которых использованы различные породы древесины, возникает необходимость тонировать отдельные элементы (как новые, так и старые), чтобы вернуть набору прежнюю яркость и контрастность. Необходимо хорошо знать свойство древесины различных пород изменять цвет при крашении и последующем старении, проявлять большую осторожность и художественное чутье, чтобы не нарушить колористическое единство набора и в то же время вернуть ему былую красоту и выразительность.
Для крашения лучше использовать водные растворы красителей, прежде всего натуральных - отвары кофе, чая, кожуры грецких орехов (ореховая морилка), опилок красного дерева и др. Они хорошо воспринимаются древесиной, безвредны для нее, достаточно светостойки и позволяют усилить естественный тон той или иной породы. Для имитации редких пород при восполнении утрат применяют синтетические (анилиновые) водорастворимые красители и протравы. Во всех случаях необходимо делать пробные выкраски. Ориентировочно можно руководствоваться данными, приведенными в таблице.
Крашение выполняют с помощью губки, которой быстро проводят по поверхности, излишки вытирают. Если крашение с первого раза не обеспечивает интенсивности тона, то его производят повторно.
Для окончательной корректировки цветового тона используют анилиновые спирторастворимые красители, которые вводят в грунтовку, лак или восковую мастику.
Прежде чем приступить к окончательной отделке изделия шеллачной политурой, выполняют грунтование или порозаполнение поверхности в соответствии с первоначальной отделкой.
Грунтование производят нитролаком, натуральной олифой или шеллачным лаком. Лаки наносят на ровную поверхность тампоном, на резьбу - кистью, олифу - полусухим тампоном и тщательно втирают в поры. Если в качестве грунта используют нитролак, то после шлифования перед полированием поверхность обрабатывают разравнивающей жидкостью РМЕ.
Порозаполнение выполняют при отделке полированием изделий из крупнопористой древесины. Порозаполнитель наливают в мелкую посуду и периодически размешивают, так как наполнитель оседает на дно. Наносят порозаполнитель сначала на кромки, а затем на пласти круговыми движениями тампоном из плотной льняной ткани, затем втирают его в поры движениями поперек волокон древесины до тех пор, пока поры полностью не заполнятся. Излишки порозаполнителя удаляют тем же тампоном поперечными движениями. Для очистки поверхности необходимо взять чистую тряпку. Между порами древесины после очистки не должно оставаться следов порозаполнителя. После высыхания поверхность осторожно шлифуют мелкозернистой отработанной шкуркой.
Полирование шеллачной политурой - наиболее трудоемкий и сложный процесс прозрачной отделки. Его необходимо производить в теплом (нс менее 18°С), светлом, чистом и свободном от пыли помещении. Полировальный тампон (рис. 18,а) изготовляют из комка растрепанных шерстяных отрезков или распущенной вязальной шерсти, который обертывают суровым или льняным полотном. Величина тампона зависит от размера полируемой поверхности или детали. Поверхности при полировании должны иметь горизонтальное положение. Если форма и размеры изделия не позволяют располагать их горизонтально, полирование производят в наклонном положении. При этом необходимо особо тщательно следить за нажатием на тампон и образованием блеска на поверхности. Мелкие детали закрепляют так, чтобы они не двигались при работе. Перед полированием поверхности тщательно очищают от пыли.
Раскрыв полотняную тряпочку, внутренний комок тампона пропитывают политурой так, чтобы тампон был влажным, но не мокрым, и приступают к полированию. На предварительно загрунтованную или обработанную порозаполнителем поверхность наносят несколько капель льняного, конопляного или подсолнечного масла для того, чтобы тампон не прилипал к полируемой поверхности и легко скользил по ней. Несколько капель масла наносят и на тампон. Масло разравнивают сначала прямыми движениями с легким нажимом на тампон, а затем круговыми движениями по всей поверхности. При работе постепенно увеличивают нажим на тампон. Затем на полируемую поверхность наносят небольшое количество пемзовой пудры, которую получают при трении двух кусочков натуральной морской пемзы.
Пемзовая пудра заполняет отдельные впадины и полуоткрытые поры, если они имеются, и одновременно тонко шлифует поверхность, делая ее ровной и гладкой. Пемза бывает разных цветов. Необходимо применять пемзу, близкую по цвету отделываемой древесине.
Политуру наносят на поверхность изделия плавными, непрерывными, спиралеобразными и зигзагообразными скользящими движениями . После каждого прохода тампоном на поверхности должен оставаться тончайший слой политуры. Повторно политуру наносят через 2...3 мин после нанесения первого слоя и его высыхания. Таких слоев за первый период полирования наносят до 50 и более до тех пор, пока на поверхности не появится равномерный блеск.
По мере высыхания тампона в него добавляют политуру, но в таком количестве, чтобы он не оставлял жирного следа, так как в этом случае высыхание политуры задерживается, в результате чего тампон может "жечь" поверхность. Тампон предварительно проверяют, сделав несколько пробных мазков на какой-либо дощечке.
В процессе полирования нельзя задерживать тампон на одном месте, его надо плавно и непрерывно перемещать по полируемой поверхности. Проход тампона должен начинаться плавным надвижением его сбоку, а не накладыванием сверху. Все повороты должны быть закруглены; удалять тампон нужно легким соскальзыванием его с края, а не отрывом кверху.
После окончания первого этапа полирования (появления блеска) тампон меняют, полирование продолжают без пемзы, менее концентрированной политурой (8...10%-ной), более быстрыми и размашистыми движениями, доводя поверхность до зеркального блеска. В конце полирования добавляют в тампон чистый спирт для удаления масла.
Заканчивают полирование "просушкой" поверхности, для чего ее припудривают венской известью или магнезией (для этой цели можно использовать детский зубной порошок) и удаляют пыль мягкой тканью, смоченной разбавленным спиртом. Затем поверхность начисто протирают полотняной тряпкой, закрывают ее от пыли и выдерживают в течение 2...5 сут.
Через несколько дней зеркальный блеск полированной поверхности тускнеет, происходит просадка политуры в поры древесины, выявляются все неровности и дефекты поверхности. Производят влажное шлифование поверхности мелкозернистой шкуркой с уайт-спиритом и вновь полируют покрытие. Высококачественная полировка достигается за 3...4 раза, причем сроки выдержки каждый раз удлиняются.
Чтобы изделие не выглядело новоделом, поверхность иногда протирают тонким порошком древесного угля или трепела, приглушая сильный блеск. Эта операция требует большого опыта и осторожности. В ней нет особой необходимости, так как блеск полированной поверхности со временем померкнет сам по себе.
Отполированные детали собирают в изделие с большой осторожностью во избежание царапин, вмятин и других повреждений. Чтобы при сборке не замазать клеем места, примыкающие к соединениям, их предварительно смазывают жиром, который затем легко удаляется.
Покрытия шеллачной политурой, не имеющие трещин, отслоений, просадки и пятен от химического или теплового воздействия, не удаляют, а освежают эмульсионными составами, выпускаемым промышленностью, например "Гаммой".
Перед применением эмульсии необходимо удалить пыль с полированной поверхности, эмульсию взболтать и нанести тонким слоем. После нескольких минут выдержки поверхность протирают шерстяной тряпкой до получения блеска. Для этой же цели применяют состав из стеариновой кислоты и скипидара в соотношении 2:3, подкрашенный, если нужно, соответствующим красителем.
Если на полированной поверхности имеются белые пятна, то для удаления следует слегка протереть их куском мягкой хлопчатобумажной ткани, пропитанной винным спиртом, и оставить поверхность влажной. Если пятна не исчезнут, операцию повторяют. Белые пятна, образовавшиеся от соприкосновения полированной поверхности с горячими предметами, например утюгом, чайником, удаляют, протирая поврежденные места шерстяной тряпкой, смоченной смесью спирта с растительным маслом.
В другом случае поврежденное место протирают смесью парафина с воском, накрывают промокательной бумагой и прижимают горячим утюгом. При необходимости операцию повторяют. После исчезновения пятна обработанное место протирают мягкой суконкой.
Восковая отделка дает более матовую поверхность, чем полирование, применяется главным образом на мебели из массива крупнопористых пород - дуба, ореха, ясеня.
При выполнении вощения заново на тщательно отшлифованную поверхность наносят восковую мастику желеобразной консистенции тампоном из грубого полотна или жесткой кистью. После высыхания мастику растирают шерстяной тканью до получения равномерного шелковистого блеска. При необходимости через 2...3 дня операцию повторяют. Для придания покрытию большей прочности на поверхность наносят один-два слоя политуры или шеллачного лака.
Для освежения воскового покрытия на мебели из дуба пользуются следующим составом: в один стакан пива добавляют одну чайную ложку сахара, кипятят, добавляют маленький кусочек воска, затем остужают и теплым раствором протирают полированную поверхность, а после просушивания растирают шерстяной тканью до блеска.

§ 18. НЕПРОЗРАЧНАЯ ОТДЕЛКА

Основными видами непрозрачной отделки древесины в прошлом были золочение и окрашивание масляными или клеевыми красками. Причем окрашенные изделия часто имели золоченые детали.

Золочение. Этот вид отделки известен с древнейших времен. Особенно широко

Предыдущая страница 11 Следующая страница


Реставрация столярно-мебельных изделий. 12

его применяли для украшения интерьеров, мебели, инвентаря в XVII-XVI II и первой половине XIX в. В мебели стилей барокко, рококо и ампир позолота - один из основных способов отделки. Она придает поверхности древесины не только высокую стойкость, но и разнообразие декоративных эффектов при сочетании позолоты различных оттенков, от красноватого до зеленоватого, от блестящего до матового.
При золочении кроме общих для всех видов отделки материалов, таких, как клеи, лаки, шлифовальные материалы, применяют и специальные: фольгу, левкас, полимент и некоторые лаки. Фольгой называют тончайшие листочки металлов которые получают проковкой металлических пластинок с прокладками из пергамента и других материалов до тех пор, пока масса каждого листочка не станет равной эталонному, для золота - около 1 г/мм. При этом толщина фольги доходит до одной стотысячной доли миллиметра.
Обычно для отделки применяют сусальное золото, или двойник, где лицевая сторона (сусало) из золота, оборотная - из серебра или меди. Его получают совместной проковкой пластинок двух металлов. Выпускается сусальное золото в виде книжечек размером 120х70 или 91,5+91,5 мм. В книжечке может быть 10, 30 или 60 переложенных папиросной бумагой листочков.
Взамен золотой фольги иногда применяют ее имитацию - поталь (шумиху) - сплав меди и цинка (4:1), которая также поступает в продажу в виде книжечек по 100 листочков размером 110Х110 или 150х150 мм. Поталь окисляется кислородом воздуха, поэтому при применении ее необходимо защищать слоем лака.

Другой заменитель золотой фольги - муссивное золото, представляющее собой двухлористое олово в виде порошка, который при смеси с лаком образует эмаль. Покрытие из эмали обладает высокой прочностью, почти не окисляется и хорошо имитирует позолоту.

Левкас - тонкодисперсная пластичная масса, состоящая из смеси клея с мелом или каолином и образующая при высыхании твердый и гладкий грунтовочный слой под золотое покрытие. Существует несколько способов приготовления левкаса. Один из них заключается в следующем.
В 20%-ный раствор плиточного столярного или 16%-ный раствор мездрового клея, нагретого на водяной бане до температуры 50...60°С, через мелкое сито постепенно вводят порошок осажденного и затем высушенного мела в количестве около 1,5 кг на 1 л клеевого раствора. После тщательного перемешивания получают однородную белую массу, свободно стекающую с кисти в виде длинных нитей. Состав используют подогретым.
Для повышения твердости грунта в состав левкаса иногда добавляют мраморную пудру или тонкомолотый шпат, а для предохранения его от порчи - раствор антисептика, который вводят при приготовлении клеевого раствора.
В зависимости от связующего состава для закрепления фольги золочение может быть клеевое (при применении клея или полимента) или масляное (при применении масляного лака). При клеевом золочении можно получить покрытие с разной степенью блеска - от зеркального до полуматового, с различными оттенками цвета; оно очень эффектно. При масляном золочении покрытие обладает большой прочностью и водостойкостью, но оно темнее и однообразно по цвету и блеску. Первое применяют для внутренних, второе - для наружных работ.
Полимент - связующий состав в виде пасты, полученный смешиванием осажденного болюса* (можно жирной глины) с пчелиным воском, салом, мылом и другими компонентами, имеющими хорошую адгезию к фольге.
* Б о л ю с - вид железистой глины, месторождения которой на- ходятся в Армении.

При масляном золочении чаще всего применяют так называемый гульфарбенный лак, представляющий собой смесь масляного лака с натуральной сгущенной олифой в соотношении 2:1. Для ускорения высыхания в лак вводят до 15% сиккатива. Разбавляют его до рабочей вязкости скипидаром или уайт-спиритом.
Золочение выполняют специальным набором инструментов. Золотарную подушку (рис. 19, а) размером 20Х Х15 см для разрезания листочков золота на части делают из конского волоса или морской травы, обтянутых кожей по двум слоям фланели замшевой стороной вверх. Ее закрепляют на устойчивом основании. С двух или трех сторон прикрепляют бортики-ширмочки для предохранения фольги от сдувания.
Золотарные ножи с двусторонним лезвием бывают разной конфигурации и служат для разрезания листочков золота и переноса их из книжки на подушку. Их изготовляют из гибкой упругой стали.
Для нанесения левкаса, полимента, лаков и листочков золота служат кисти различной формы и размеров . Стальные крючки применяют для расчистки и рассечки резьбы после левкашения.
Кратко технологию золочения можно представить следующим образом. Подготовленную под позолоту поверхность древесины проклеивают горячим раствором столярного (мездрового) клея. При этом широкие поверхности, крупную резьбу и места сопряжений отдельных частей конструкции обтягивают смоченной в горячем растворе клея и отжатой редкой льняной тканью - серпянкой. Затем наносят левкас в несколько слоев, просушивая и шлифуя каждый слой. При левкашении резьбы производят рассечку рельефа, чтобы сохранить его четкость. Затем левкас тщательно шлифуют и лощат, доводя его поверхность до высокой гладкости.
При клеевом золочении без полимента на слой левкаса наносят подогретый мездровый или осетровый клей и на отлип клея - золотую фольгу кистью-лапкой. Золото прижимают кисточкой или ватным тампоном. При этом способе поверхность получается матовой.
При клеевом золочении с полиментом наносят несколько слоев полимента, просушивают его и лощат суконкой. Наносят на полимент 25%-ный раствор спирта, который растворяет его, и на отлип производят позолоту. Затем полируют поверхность зубком из твердого камня (агата, сапфира). Поверхность получается блестящей.
При масляном золочении по левкасу наносят несколько слоев масляной краски (золотистой охры) и после просушки и шлифования - масляный гульфарбенный лак. На отлип лакового покрытия накладывают кусочки фольги. Поверхность получается матовой и сохраняет цвет фольги.
Позолота на резьбе особенно эффектна, когда блестящие полированные участки перемежаются с матовыми. Поэтому при отделке изделий с резьбой (мебели, багета, рам для картин и зеркал) обычно делали выпуклости полированными, а впадины - матовыми.
При использовании вместо сусального золота потали, а также серебра делают верхнее покрытие 15...20%-ным раствором желатина или спиртовым лаком, предотвращающим окисление металла.
Повреждения позолоченной поверхности представляют собой загрязнения, потертости и царапины на позолоте, разрушения левкасного слоя (трещины, отслаивания, утраты) и, наконец, разрушения деревянной основы в виде трещин, сколов, утрат фрагментов позолоченной резьбы.
При реставрации ценной музейной мебели стертую позолоту часто не возобновляют, а ограничиваются только промывкой и закреплением уцелевших частей. В некоторых случаях производят частичную позолоту, если поврежденная поверхность не очень значительна, и тонируют ее под старое золото.
Бытовые загрязнения удаляют очень осторожно мягкой кистью или ватным тампоном, используя раствор клея, применяемого при золочении (мездрового, рыбьего), или раствор детского мыла. Не допускается обильно смачивать позолоту, так как это может привести к ее отслаиванию.
При сильных загрязнениях, а также при наличии на поверхности позолоты покрытия из лака, масляной или бронзовой краски расчистку производят специальными составами или растворителями (раствором нашатырного спирта, смесью ацетона и спирта).
При восполнении утрат позолоты производят все операции, применяемые при том или другом виде золочения. При этом не трогают левкас, если он в хорошем состоянии.
Если поврежден левкас (имеются трещины, отслаивания), необходимо его укрепить. Традиционный способ укрепления левкаса - приклеивание его столярным, мездровым или рыбьим клеем, который вводят под отслаивающиеся чешуйки или наносят на поверхность за 2 раза. Затем реставрационным утюжком Приглаживают и просушивают левкас. В клей обычно вводят раствор антисептика (формалина). Излишки клея удаляют ватным тампоном. Этот способ дает удовлетворительные результаты при укреплении левкаса на плоских поверхностях, но вызывает большие затруднения при работе со сложнопрофилированными поверхностями. Для этой цели в последнее время разработаны новые составы, в частности дисперсия винилацетата с этиленом. Она хорошо проникает вглубь, пропитывает грунт и приклеивает его к дереву. Материал безвреден, полностью обратим, после него можно употреблять любые традиционные материалы.
При растрескивании древесины небольшие трещины заделывают шпатлевкой из воскоканифольной мастики и древесной муки, значительные трещины - клинообразными вставками из соответствующей породы древесины, которые вклеивают на рыбьем клею, а затем заделывают шпатлевкой. Места заделок тонируют.
Утраченные резные детали воспроизводят по соответствующим или симметричным уцелевшим деталям предмета. При их отсутствии прибегают к чертежам, рисункам, фотографиям, другим аналогичным изделиям. Если реставрируют уникальную музейную мебель, рекомендуется не прибегать ни к левкасу, ни к позолоте, а восстановив резьбу, подкрасить ее в тон позолоты (например, охрой).
Этот способ объединяет зрительно старые и новые части, позволяя увидеть целостность замысла предмета и в то же время гарантирует от обманчивого восприятия неповрежденности вещи.

Окрашивание. Для восполнения утрат в виде потертостей или отслаивания слоя краски используют живописные краски - темперные или масляные. Полусухую темперу некоторые реставраторы разбавляют смесью яичного желтка со столовым уксусом. Кистью закрашивают пробелы, как при живописных работах, подобрав соответствующий колер.
При невозможности укрепить разрушенный левкас его счищают, поверхность тщательно шлифуют, обезжиривают и производят левкашение заново. После шлифования высохшего левкаса при необходимости делают расчистку рельефа. Затем наносят два слоя краски с промежуточной сушкой и шлифованием. Покрытие клеевой краской закрепляют 1...2 слоями светлого спиртового лака, который придает поверхности блеск. Если надо получить матовую поверхность, на слой краски наносят состав для матирования позолоты или восковую мастику.
Покрытие масляной краской закрепляют светлым масляным лаком, в который введен скипидар (для получения матовой поверхности), или совсем не закрепляют.
При комбинированной отделке краской и позолотой левкас наносят равномерно на всю поверхность предмета. Начинают с золочения, потом красят клеевыми или масляными красками в соответствии с первоначальной отделкой.
При окрашивании без левкаса поверхность древесины грунтуют натуральной олифой или клеевым раствором, затем выравнивают шпатлевкой и окрашивают клеевой или масляной краской.
Реставрацию красочных покрытий на мебели, так же как и роспись по дереву, выполняют реставраторы-живописцы. Техника укрепления авторского красочного слоя, тонировок аналогична технике, применяемой при реставрации темперной и масляной живописи на досках.

Глава VIII
ОБОЙНЫЕ РАБОТЫ

Реставрация мягкой мебели - сложный и трудоемкий процесс, требующий применения разнообразных материалов и владения всеми приемами реставрации столярной конструкции, декоративных элементов, отделочных покрытий и, наконец, мягких элементов.
В процессе эксплуатации мягкие элементы мебели подвергаются действию самых разнообразных нагрузок и изнашиваются значительно быстрее, чем жесткие элементы. Это прежде всего относится к мебели для сидения (стулья, кресла, диваны, банкетки и др.), которая находится в наиболее жестких условиях эксплуатации и может иметь многочисленные повреждения и в первую очередь износ, разрушение или полное отсутствие мягких элементов.
Обычно в больших реставрационных мастерских обойные работы выполняет специалист - реставратор-обойщик. При отсутствии такого специалиста реставраторы-краснодеревцы предпочитают выполнять эти работы сами, чем отдавать на сторону отреставрированное и отделанное изделие, рискуя получить его с новыми дефектами.
В зависимости от конструкции мягких элементов кресла, стулья и банкетки подразделяются на жесткие, полумягкие и мягкие. Определяющим фактором мягкости являются сиденья. К жестким относят стулья и кресла с плетеными сиденьями, к полумягким - стулья и кресла, сиденья которых имеют настил из эластичных материалов толщиной 20...40 мм в зависимости от основания

Предыдущая страница 12 Следующая страница


13 Изготовитель "BookMaster"

(жесткого или эластичного). К мягким в реставрации относят изделия, сиденья которых имеют жесткое или гибкое основание, пружины сжатия и настил из эластичных материалов толщиной 30...50 мм.

§ 19. МАТЕРИАЛЫ И ИНСТРУМЕНТЫ

Все сохранившиеся материалы (облицовочные, покровные, настилочные, набивочные, а также пружины и гвозди) используют вновь после их соответствующей обработки. При отсутствии (утрате) мягких элементов их восстанавливают в первоначальном виде, применяя аналогичные материалы.
Пружины начали применять в мягкой мебели в начале XIX в. Это были в основном одно- и двухконусные пружины, изготовленные из проволоки диаметром 3; 3,5 и 4 мм с количеством витков от 4 до 8, высотой от 90 до 335 мм. Для предохранения от коррозии их обычно покрывали цинком, бронзой или медью.
Старые пружины очищают от грязи и ржавчины, а в случае их деформации выправляют. Утраты восполняют аналогичными пружинами от старых изделий (современные пружины отличаются размерами, диаметром проволоки и упругими свойствами).
Гвозди толевые длиной 30...40 мм и обойные длиной 12, 15 и 20 мм применяют для крепления покровных и облицовочных тканей к деревянным каркасам мягкой мебели,
Набивочные и настилочные материалы, применявшиеся в старинной мебели, были животного или растительного происхождения. Из материалов животного происхождения чаще всего применяли конский и коровий волос. Горелый, гнилой или изъеденный молью волос для реставрации непригоден. Волос, хорошо сохранившийся, можно использовать после специальной обработки. Его дезинфицируют в специальной камере парами формалина, затем подсушивают при хорошо действующей вентиляции. После этого волос промывают в теплой воде с мылом, очищают от посторонних примесей, свалявшиеся комки расщипывают. При больших отходах дополняют аналогичным материалом из старых изделий или новым.
Кроме волоса в прошлом применяли также свиную щетину, шерсть, перо и пух, однако эти материалы, как правило, заменяют ввиду их непригодности.
К материалам растительного происхождения, применявшимся в прошлом в мягкой мебели, относятся: морская трава, пальмовое волокно, мексиканское волокно (получаемое из листьев алое и агавы) - фибер и сизаль, мочало, хлопковая вата. Эти материалы также при возможности используют после соответствующей обработки.
Увязочные и прошивочные материалы в виде крученых шнуров, изготовленных из льнопеньковой пряжи, отбойки (крученый шпагат), шпагатов увязочных (из лубяных волокон), ниток льняных и хлопчатобумажных применяют при выполнении работ по переплетению пружин, прошивке заготовок, стежке бортов, зашиванию покровных и облицовочных тканей.
Покровные ткани используют для покрытия оснований и пружин, формирования настилов и бортов. К этой группе относятся грубые технические ткани редкого полотняного переплетения из льно-джуто-кенафной пряжи низких номеров: полотно мешочное (мешковина) различной плотности для покрытия пружин и в качестве эластичных оснований; бязь суровая из кордной пряжи низших номеров; полотно суровое из суровой льняной оческовой пряжи мокрого прядения низших номеров; миткаль суровый - хлопчатобумажная ткань миткалевого переплетения.
Облицовочные ткани применяют для наружной обивки мягкой мебели. В разные исторические периоды для обивки мебели использовали различные материалы. Поэтому обивочная ткань, если она подлинная, часто служит одним из средств атрибуции реставрируемой мебели.
Если в изделии сохранилась подлинная облицовочная ткань, ее осторожно снимают, не допуская образования новых дефектов на материале, и после чистки используют вновь.
Чистят ткани перхлорэтиленом - бесцветная жидкость с эфирным запахом. Не взрывоопасен, не горюч.
Оказывает легкое наркотическое действие. Ткань погружают в растворитель на 30 мин. При сильном загрязнении применяют мягкую кисть, тампон (локально). Растворитель меняют дважды.
Ткани, обработанные в перхлорэтилене, сохраняют естественную мягкость. Прочность и усадка ткани не изменяются. После чистки наблюдается заметное "оживление" цвета шелка и шерсти, ткань приобретает естественный блеск, мягкость и шелковистость. Кожу очищают от загрязнений 72%-ным этиловым спиртом. Для смягчения используют мази и эмульсии, состав которых зависит от вида кожи.
Поврежденный и утраченный облицовочный материал передают на реставрацию специалисту или заменяют новым аналогичным материалом.
Текстильные ленты или ремни, применяемые в качестве эластичного основания мягких элементов, могут быть изготовлены из джута или конопли. Сохранившиеся старые ремни, видимые с нижней стороны сиденья, используют снова, укрепив путем дублирования плотной прочной тканью с внутренней стороны. Утраченные ремни делают вновь из брезента, парусины или сложенного в несколько слоев плотного холста. То же относится к основаниям из сплошного куска ткани.
Декоративные детали в виде тесьмы, шнура, бахромы, пуговиц и др. очищают и реставрируют, если это возможно, или заменяют аналогичными.
Инструменты, необходимые для выполнения обойных работ, показаны на рис. 20. В минимальный набор входят: молоток, отвертка, киянка, клещи, иглы обойные прямые и изогнутые, ножницы, приспособление для натяжения ремней (последнее может быть разных конструкций) .

$ 20. РЕСТАВРАЦИЯ СТУЛА С ПЛЕТЕНЫМ СИДЕНЬЕМ

Плетеные вставки в сиденья и спинки стульев, кресел, диванов стали применять в русской мебели со второй половины XVIII в. Материалом для плетения обычно служили натурального цвета или крашеные (а иногда и золоченые) полоски (соломка), получаемые путем расслоения стержней камыша или стеблей ротанга - пальмы, растущей в Юго-Восточной Азии. Стебли ротанга достигают 400 м длины. Плетение из ротанга широко развито во Вьетнаме, откуда в нашу страну поступают плетеные изделия и полуфабрикаты для мебели (сетка).
В ряде стран (ФРГ, ГДР, Чехословакия, Италия, Канада и др.) для изготовления плетеных сидений и спинок используют капроновые полоски сечением 2,5х0,7 мм, которые хорошо имитируют ротанговую соломку. Для имитации ротанговой соломки можно также использовать капроновую леску, которую применяют в теннисных ракетках. Чтобы она стала плоской, ее проглаживают через бумагу горячим утюгом. При желании она может быть подкрашена в любой цвет.
При реставрации стула с разрушенным плетеным сиденьем прежде всего удаляют старую сетку, срезая ее ножом, прочищают отверстия в царгах сиденья. Затем восстанавливают и отделывают каркас стула. После этого приступают к восстановлению плетеного сиденья. Если работа выполняется впервые, полезно предварительно зарисовать старую сетку, изобразив каждый этап плетения определенным цветом, отметить количество отверстий и число соломок в каждом отверстии.
В качестве примера взят один из самых простых и распространенных рисунков плетения - "восьмигранник" . Его выполняют за семь операций: плетение первого вертикального ряда; плетение первого горизонтального ряда; плетение второго вертикального ряда; плетение с перевивкой второго горизонтального ряда; плетение первого диагонального ряда; плетение второго диагонального ряда; окантовка (в мебели XVIII в. окантовка может отсутствовать).
1. Закрепляют соломку в центральном отверстии задней царги стула с помощью деревянного колышка, оставив кончик около 7 см. Протягивают ее к центральному отверстию на передней царге, продевают в него и пропускают с нижней стороны в соседнее левое или правое отверстие, а затем к соответствующему отверстию на задней царге. Таким образом заплетают половину сиденья. Затем повторяют операцию, начав с середины, и заплетают вторую половину. Угловые отверстия должны остаться пустыми. Соломки должны быть параллельны между собой, перпендикулярны царгам, хорошо натянуты.
Растительные волокна (тростник, ротанг) необходимо смачивать в процессе работы, пропуская их, например, через сосуд с водой или смачивая пальцами внутреннюю поверхность соломки. Нельзя допускать резкого изгиба соломки, перекручивания ее, так как это может привести к излому или расщеплению ее вдоль волокон.
Смачивают также концы соломки, когда кончается один отрезок и к нему привязывают новый. Делают это следующим образом: конец первого отрезка обвивают концом второго и затягивают петлей. Получается подвижный узел, который располагают с нижней стороны царги между двумя смежными отверстиями. Конец первого отрезка закрепляют, обвивая его дважды вокруг промежутка между двумя отверстиями и затягивая петлей с нижней стороны. Кончики обоих отрезков отрезают ножницами.
В прошлом, когда для плетения использовали короткие отрезки тростника, их не надвязывали, а закрепляли в отверстиях гвоздями или деревянными пробочками, которые не вынимали. Окантовка плетеной сетки не делалась.
2. Плетение первого горизонтального ряда соломок начинают от передней царги сиденья и идут к задней царге, равномерно натягивая соломки, располагая их поверх первого ряда и закрепляя время от времени деревянными колышками, чтобы избежать их чрезмерного вытягивания. В результате должна получиться плотная, равномерно натянутая сетка.
3. Плетение второго вертикального ряда начинают так же, как и первого, с середины задней царги рамы сиденья. Соломку располагают поверх первых двух рядов, параллельно первым вертикальным рядам, но с небольшим сдвигом вправо так, чтобы между ними образовалась тонкая щель.
4. При плетении второго горизонтального ряда соломки пропускают под или над вертикальными ), располагая параллельно первым горизонтальным рядам с небольшим сдвигом. Начинают плетение от задней царги сиденья, пропуская соломки под первыми и над вторыми вертикальными рядами. Необходимо соблюдать большую осторожность при работе с растительными волокнами, не допуская их резких перегибов и перекручивания.
5. Плетение диагонального ряда начинают с левого заднего угла сиденья . Закрепив конец соломки колышком в угловом отверстии, протаскивают ее по диагонали, располагая над горизонтальными и под вертикальными рядами. Дойдя до противоположного угла, ведут соломку обратно параллельно первой, протягивая ее через соседнее отверстие на передней царге и располагая над горизонтальными и под вертикальными рядами. Таким образом заплетают нижний левый угол сиденья, затем, начав с того же углового отверстия, правый.
6. Плетение второго диагонального ряда начинают от правого заднего угла сиденья, используя те же отверстия и протягивая соломку перпендикулярно первым диагональным рядам .
Соломки проходят под горизонтальными и над вертикальными рядами. Эта операция требует особого внимания и аккуратности.
7. После окончания плетения сетки и закрепления концов соломок приступают к окантовке. Для этого используют две полоски разной ширины - широкую для канта, узкую - для его закрепления. Узкую полоску закрепляют в одном из углов сиденья и пропускают с нижней стороны царг, периодически (через одно отверстие) вытаскивая и делая петлю. Отрезок широкого канта пропускают сквозь петли, которые туго затягивают . Концы канта закрепляют в угловых отверстиях и отрезают.

§ 21. РЕСТАВРАЦИЯ СТУЛА С ПОЛУМЯГКИМ СИДЕНЬЕМ

При реставрации подобного рода изделий прежде всего необходимо снять старый мягкий элемент, вытащить все гвозди, очистить каркас от загрязнений. Затем приступают к укреплению каркаса - ремонту шиповых соединений, упрочнению царгового пояса (если это необходимо) с помощью бобышек. Если отделочное покрытие находится в хорошем состоянии, начинают обойные работы.
Первый этап обойных работ - закрепление основания мягкого элемента и набивочного слоя. Первый ремень закрепляют в центре задней царги сиденья. Конец ремня загибают и накладывают на царгу так, чтобы до кромки царги оставался примерно 1 см. Прибивают ремень у внешней кромки царги тремя и у внутренней-двумя 15...20-миллиметровыми гвоздями. Натягивают ремень с помощью приспособления для натяжения ремней или с помощью бруска, который прикладывают к кромке передней царги, и закрепляют ремень одним гвоздем . Отрезают ремень, загибают его конец и прибивают окончательно. Таким образом закрепляют все продольные ремни. Затем устанавливают поперечные ремни, переплетая их с продольными (рис. 22, б).
На ремни накладывают кусок холста и, завернув наружу кромку, прибивают

Предыдущая страница 13 Следующая страница


Реставрация столярно-мебельных изделий. 14

его к задней царге сиденья. Натягивают холст, закрепляют несколькими гвоздями в один слой на передней царге, затем заворачивают кромку и прибивают ее окончательно (интервал между гвоздями 2 см). Таким же образом прибивают боковые кромки холста).
Простегивают холст, делая петли-подборки из шпагата, которые должны закреплять конский волос .
Для простежки необходимо взять шпагат толщиной 1,5 мм, длиной примерно вдвое большей, чем периметр сиденья. Длина стежков около 10 см, расстояние их от кромки около 7 см. Стежки прошивают швом "за иголку", не затягивая шпагат. Он должен лежать свободно так, чтобы под ним можно было просунуть два пальца. При повороте прошивки необходимо так рассчитать длину стежка, чтобы прокол иглы оказался напротив угла сиденья. Последний стежок прочно закрепляют.
Под полученные таким образом петли подсовывают конский волос (расчесанный и освобожденный от комков), распределяя его так, чтобы высота настила в центре сиденья была примерно на 5 см выше, чем у краев (рис. 22, е). Волос должен несколько выходить за кромки.
Затем формируют мягкий элемент . Кусок холста накладывают поверх волоса, расправляют и слегка прибивают ("наживляют") в середине каждой стороны. Убедившись, что холст лежит правильно и ровно, забивают (не до конца) еще по нескольку гвоздей с интервалом около 5 см в верхние кромки царг. Затем, вытаскивая один за другим предварительно забитые гвозди, подворачивают край ткани под волос и прибивают ее окончательно к боковой поверхности царги.
Борт сиденья прошивают, прокалывая настил иглой под углом 45° з) и делая стежки длиной около 4 см с верху и с низу борта. Прошивку туго затягивают так, чтобы получился ровный валик вокруг сиденья. При этом в середине сиденья образуется впадина. Чтобы придать сиденью правильную форму, его дополнительно простегивают.
Затем на сиденье накладывают покровную ткань (ситец. миткаль, бязь), предварительно слегка прибивают ее тонкими гвоздями длиной 9 мм к раме сиденья. Заделывают ткань вокруг задних ножек, отрезая излишки. Если сиденье имеет прямоугольные передние углы, ткань закладывают глубокой складкой, предварительно прибив внутренний слой к раме). Если углы сиденья закругленные, делают несколько мелких складок или сборок. Лишний материал отрезают . Окончательно прибивают ткань по периметру. После выполнения этой операции окончательно отделывают каркас, после чего закрепляют облицовочную декоративную ткань приемами, описанными выше, предварительно положив на сиденье небольшой слой ваты (для предотвращения проникновения конского волоса).
Заключительная операция - закрепление декоративной тесьмы, которую пришивают тонкими цветными нитками .

§ 22. РЕСТАВРАЦИЯ МЯГКОГО СТУЛА

Особенностью мягких стульев является наличие пружин. Чтобы обеспечить упругость и постоянную форму ремонтируемого мягкого элемента, пружины необходимо перевязать, т. е. закрепить в определенном положении. Перевязывать конусные пружины следует так, чтобы кольца их при осадке не соприкасались друг с другом, могли свободно и бесшумно сжиматься и распрямляться.
Для перевязки конусных пружин используют обметочные петли, простой и двойной петельные узлы . При обметочной перевязке (осадочном переплетении) шпагат обметывают (делают петлю) вокруг проволоки пружин, получая подвижные узлы, что позволяет осадить пружины и установить их в нужном положении. Пружины, установленные на краях, осаживают на "/з, средние на '/2 их нормальной высоты. Обметочная перевязка пружин производится с противоположной стороны изделия по направлению к себе. Сначала осаживают все поперечные ряды пружин, затем продольные.
Закрепляют положение пружин узловым переплетением, при котором шпагат завязывают на витках пружин неподвижным простым или двойным петельным узлом. Концы шпагата закрепляют на раме сиденья.
Осадочное и узловое переплетения выполняют либо шпагатом двойной длины с обратным ходом, либо отрезками шпагата, сложенного вдвое, за два прохода в одном направлении.
Существуют различные схемы перевязки конусных пружин в зависимости от конструкции изделия, количества и размеров пружин. Обычно пружины перевязывают в поперечном, продольном и диагональном направлениях и закрепляют каждую пружину восемью узлами . В некоторых случаях применяют перевязку только в поперечном и продольном направлениях с закреплением пружин четырьмя узлами. При этом делают промежуточную перевязку одним или двумя шпагатами между рядами пружин .
В сиденьях с передним ходовым бортом к верхним виткам переднего и боковых рядов пружин с наружной стороны привязывают шпагатом металлический прут диаметром 5...6 мм.
Восстановление пружинного мягкого элемента показано на примере реставрации сиденья стула немецкой работы стиля бидермейер. В приведенном примере использован наиболее простой способ перевязки пружин. В данном случае сиденье является мягкобортным с передним ходовым бортом, пружины дополнены металлическим прутом в виде рамки.
Если в сиденье применены пружины, то в зависимости от их высоты ремни, применяемые в качестве эластичного основания, закрепляют по-разному: при низких пружинах их прибивают на верхние кромки царг, при высоких - на нижние (в этом случае пружины оказываются внутри царгового пояса). В данном случае при небольшом размере пружин ремни закрепляют сверху рамы приемами, описанными ранее.
Пружины устанавливают на ремни таким образом, чтобы их верхние концы, где завязаны узлы, были обращены к центру сиденья. Каждую пружину пришивают тонким шпагатом к ремням в трех-четырех точках за нижнее кольцо. Для этого используют кривую иглу и длинный шпагат, который не обрывают при переходе от одной пружины к другой. После того как пришита последняя пружина, шпагат закрепляют затяжным узлом и отрезают.
Концы перевязочного шпагата крепят к кромке боковой царги стула толевыми гвоздями, для чего концы шпагата обвивают вокруг не до конца вбитых гвоздей на полтора оборота и закрепляют их, затем гвозди забивают до конца . Таким же образом крепят шпагаты к задней царге, располагая их по центру каждого ряда пружин.
Одним из концов шпагата выполняют осадочное переплетение, делая обметочные узлы на верхних витках всех пружин в поперечном и продольном направлениях. Концы шпагата после осадки пружин закрепляют гвоздями на противоположной царге.
Вторым концом шпагата в том же порядке завязывают петельные узлы в местах обметочных узлов и в центре каждой пружины, одновременно привязывая с наружной стороны пруток-рамку . Затем делают промежуточное переплетение. При этом необходимо добиваться того, чтобы все шнуры имели равномерное натяжение, чтобы ни один шнур при переплетении не ослаблялся следующим шнуром. Шнуры (шпагаты) должны быть туго натянуты, а узлы крепко завязаны.
Следующая операция - покрытие пружинного переплета покровной тканью (мешковиной), которую прибивают к верхним кромкам царг толевыми гвоздями размером 2х20 мм или обойными размером 1,8х20 мм с шагом не менее 50 мм. После прибивки покровную ткань пришивают шнуром или крученым шпагатом диаметром 1,5... 2 мм не менее чем в трех местах к верхним виткам каждой пружины . Узлы в местах пришивки и переходный шпагат от узла к узлу туго затягивают. Поверх покровной ткани, натянутой на пружины, укладывают слой набивочного материала (конского волоса), для закрепления которого по ткани предварительно делают стежки из крученого шпагата с шагом 250... ...300 мм. Под стежки подбирают набивочный материал, укладывая его сначала по краям сиденья, а затем посередине, формируя ровный и плотный слой по всей поверхности сиденья.
Уложенный конский волос покрывают вторым слоем покровной ткани, которую приметывают к мешковине, покрывающей пружины, или временно прикрепляют толевыми гвоздями к царгам. После этого прошивают набивочный слой, заключенный между покровными тканями, насквозь с помощью двухконцевой иглы сначала вдоль борта на расстоянии 150... 160 мм от края, а затем посередине сиденья . Шаг стежка должен быть 200... 220 мм. После прошивки набивочного материала вытаскивают гвозди, временно закрепляющие покровную ткань, и дополнительно подкладывают под нее плотным слоем набивочный материал для образования бортов. Затем покровную ткань натягивают и прибивают окончательно обойными гвоздями 2х20 мм с шагом 40...45 мм. Углы должны быть при этом тщательно заделаны, выровнены и зашиты шпагатом.
Заготовленные борта прошивают (простегивают), как показано на рис. 24, е, захватывая первые витки и проволочную обвязку крайних рядов пружины. Шаг стежка - 20...25 мм. Простеганный борт должен быть ровным, тугим, без завалов и нависания.
Далее на сиденье накладывают слой ваты, а на нее миткаль или бязь, которую туго натягивают и пришивают к бортам нитками или прибивают обойными гвоздями. После этого окончательно отделывают изделие, а потом обтягивают сиденье облицовочной тканью. Облицовочная ткань должна быть натянута на мягкий элемент с соблюдением симметрии рисунка, без морщин и перекосов, подвернута по краям и прочно прикреплена к каркасу обойными гвоздями с интервалом 20.,,30 мм или без подвертки приклеена по краям. Край облицовки закрывают декоративной тесьмой. Отреставрированный стул показан на рис. 25.

§ 23. ХРАНЕНИЕ ОТРЕСТАВРИРОВАННОЙ МЕБЕЛИ

Немалый ущерб старинной мебели приносит нарушение правил ее хранения и недостаточно бережное отношение к ней. Реставрация - сложный, трудоемкий и дорогой процесс, но все усилия и затраты могут оказаться тщетными, если мебель после реставрации попадает в неблагоприятные условия.
Долг и обязанность хранителей и владельцев антикварной мебели - обеспечить прежде всего оптимальный температурно-влажностный режим в помещении. Оптимальная температура - 18°С. Ее колебания допустимы в пределах 15...20°С. Относительная влажность воздуха должна находиться в пределах 50...65%.
Между тем в осенний период, например, влажность воздуха в плохо проветриваемых помещениях достигает 85,,.90%, а с началом отопительного сезона она снижается до 40%. Такие резкие колебания чрезвычайно опасны для старой мебели, особенно облицованной и отделанной маркетри, интарсией, мозаикой. В изделиях, где применены различные породы древесины, старый и новый материалы, по-разному реагирующие на изменение влажности, возникают внутренние напряжения, приводящие либо к разрушению древесины, либо клеевого соединения, либо того и другого.
Неблагоприятное воздействие повышенной влажности на древесину может быть снижено при условии хорошей вентиляции помещения. При низкой влажности воздуха необходимо применять специальные увлажнители или такие простые средства, как вазы с живыми цветами, растения или просто сосуды с водой (или с увлажненной губкой), поставленные под мебель или вблизи нее. Сквозняки в жаркую погоду недопустимы.
Не следует ставить мебель вблизи отопительных приборов, минимальное расстояние - 0,5 м. Необходимо предохранять изделия от попадания на их поверхность прямых солнечных лучей, закрывая окна шторами. Рекомендуется время от времени переставлять мебель, чтобы свет из окна не падал постоянно на одну из сторон.
Перестановка и транспортировка мебели нередко становятся причиной ее повреждения. При перестановке мебели следует приподнимать ее, а не двигать по полу, рискуя сломать ножки.
Для обеспечения устойчивости корпусной мебели в случае необходимости делают подкладки под ножки, чем также устраняют перекос и обеспечивают свободное открывание дверок. Мебель следует осторожно переносить, расставлять и укладывать (при перевозке), предохраняя ее от ударов и соприкосновений, Своевременный и бережный уход за антикварной мебелью - важное условие сохранения ее внешнего вида. Вытирать пыль с мебели следует только чистой сухой и мягкой тряпкой, лучше из фланели.
Полированную и отделанную воском мебель необходимо предохранять от попадания на ее поверхность капель воды, от контакта с горячими предметами. Не следует подвергать мебель большим нагрузкам. Для предотвращения поражения мягкой мебели молью следует применять такие традиционные средства, как лаванда или листья эвкалипта.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Интересные идеи и книги из серии "Самоделкин" "Сам себе Мастер" а также советы по ведению домашнего хозяйства ,оборудованию участка,ремонту и изготовлению мебели Вы сможете найти на сайте (Страница 1)
  • ПРЕДИСЛОВИЕ (Страница 1)
  • ГЛАВА I (Страница 1)
  • ОСНОВЫ НАУЧНОЙ РЕСТАВРАЦИИ СТОЛЯРНО-МЕБЕЛЬНЫХ ИЗДЕЛИЙ (Страница 1)
  • 9. Сохранять всю информацию о реставрируемой мебели. Принимая на (Страница 2)
  • Глава II
    МАТЕРИАЛЫ     (Страница 2)
  • § 1. ДРЕВЕСИНА (Страница 2)
  • § 2. КЛЕИ (Страница 3)
  • § 3. ОТДЕЛОЧНЫЕ МАТЕРИАЛЫ (Страница 3)
  • 30...35%-ным раствором клея (столярного или казеинового). Для придания (Страница 4)
  • Глава III
    ИНСТРУМЕНТЫ И ОБОРУДОВАНИЕ     (Страница 4)
  • § 4. СТОЛЯРНЫЕ ИНСТРУМЕНТЫ (Страница 4)
  • инструментов, поддержание их в хорошем состоянии - основное условие (Страница 5)
  • § 5. РЕСТАВРАЦИОННАЯ МАСТЕРСКАЯ (Страница 5)
  • Глава IV (Страница 5)
  • ЭТАПЫ РЕСТАВРАЦИИ ПОДГОТОВИТЕЛЬНЫЕ РАБОТЫ (Страница 5)
  • § 6. ПРЕДВАРИТЕЛЬНЫЕ ИССЛЕДОВАНИЯ (Страница 5)
  • § 7. ПОДГОТОВКА ИЗДЕЛИЙ К РЕСТАВРАЦИИ (Страница 6)
  • Глава V (Страница 7)
  • РЕСТАВРАЦИЯ КОНСТРУКТИВНЫХ ЭЛЕМЕНТОВ ИЗ МАССИВА (Страница 7)
  • § 8. УКРЕПЛЕНИЕ И ВОССТАНОВЛЕНИЕ СОЕДИНЕНИЙ (Страница 7)
  • 20...30 мм, толщина - около 10 мм (для тонких досок - не менее половины их (Страница 7)
  • § 9. ЗАДЕЛКА ТРЕЩИН, УСТРАНЕНИЕ КОРОБЛЕНИЯ И ДРУГИХ ДЕФЕКТОВ (Страница 7)
  • § 10. ВОССТАНОВЛЕНИЕ СЛОМАННЫХ ЭЛЕМЕНТОВ ИЗ МАССИВА И ВОСПОЛНЕНИЕ УТРАТ (Страница 7)
  • Глава VI (Страница 8)
  • § II. УСТРАНЕНИЕ ДЕФЕКТОВ ОБЛИЦОВКИ (Страница 8)
  • § 12, МАРКЕТРИ* (Страница 9)
  • § 13, ИНКРУСТАЦИЯ И ИНТАРСИЯ (Страница 9)
  • § 14. МАРКЕТРИ БУЛЯ (Страница 9)
  • § 15. РЕЗЬБА (Страница 10)
  • § 16. НАКЛАДНЫЕ ЭЛЕМЕНТЫ ИЗ МЕТАЛЛА (Страница 10)
  • ГЛАВА VII
    РЕСТАВРАЦИЯ ОТДЕЛОЧНЫХ ПОКРЫТИЙ     (Страница 11)
  • § 17. ПРОЗРАЧНАЯ ОТДЕЛКА (Страница 11)
  • § 18. НЕПРОЗРАЧНАЯ ОТДЕЛКА (Страница 11)
  • Глава VIII
    ОБОЙНЫЕ РАБОТЫ     (Страница 12)
  • § 19. МАТЕРИАЛЫ И ИНСТРУМЕНТЫ (Страница 13)
  • $ 20. РЕСТАВРАЦИЯ СТУЛА С ПЛЕТЕНЫМ СИДЕНЬЕМ (Страница 13)
  • § 21. РЕСТАВРАЦИЯ СТУЛА С ПОЛУМЯГКИМ СИДЕНЬЕМ (Страница 13)
  • § 22. РЕСТАВРАЦИЯ МЯГКОГО СТУЛА (Страница 14)
  • § 23. ХРАНЕНИЕ ОТРЕСТАВРИРОВАННОЙ МЕБЕЛИ (Страница 14)


Изготовитель "BookMaster"

Реставрация столярно-мебельных изделий.

 Читать книгу

Аннотация

Настоящее издание - пособие по реставрации мебели, посвященное главным образом технологическим и в некоторой степени методическим вопросам, написано на основе обобщения практического опыта отечественных и зарубежных реставраторов.

Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin